1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

1. Benutzung vom Galaxy Tab

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von 14475, 06.09.2011.

  1. 14475, 06.09.2011 #1
    14475

    14475 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    06.09.2011
    Hallo Community,

    habe heute mein galaxy tab chic white, 16gb ohne 3g bekommen, nun habe ich folgendes problem, wenn ich das gerät an die steckdose anschließe, kommt kein zeichen also nix auf dem display, lediglich die unteren 4 sachen unten leuchten weiß auf, aber sonst nix, wenn ich zb die hometaste drücke vibriert das tablet nur kurz, und hab und zu wenn ich die an und aus taste drücke kommt ein signal von 2-3 sekunden, es hört sich so an als ob es hochfährt, aber ich sehe auf dem display nichts, liegt das daran das das gerät erst mal geladen werden muss mehrere stunden???? hab echt angst das mein tablet defekt ist :(:(
     
  2. frank_m, 06.09.2011 #2
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Du musst die Powertaste für ca. 10 Sekunden drücken, um das Gerät einzuschalten.
     
  3. 14475, 06.09.2011 #3
    14475

    14475 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    06.09.2011
    wenn ich die tase 10 sek drücke dann kommt eine kurze melodie, dann blinken wieder die 4 zeichen unten in weiß auf, dann gehen sie wieder weg, dann leuchten sie mal wieder in weiß auf, und wenn ich eine dieser zeichen drücke bzw die hometaste drücke dann vibirert es nur kurz, ist das wirklich normal, trotz der ALLER ERSTEN BENUZUNG??

    kann es daran liegen das keine micro sim karte eingelegt ist, aber daran kann es doch nicht liegen oder, ist doch egal ob n e micro sim karte drinne ist oder nicht?! ist ja nur zur speichererweiteung
     
    Zuletzt von einem Moderator bearbeitet: 06.09.2011
  4. frank_m, 06.09.2011 #4
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Ich dachte, du hast ein Tab ohne 3G? Wie willst du darin eine SIM einlegen? Und eine Micro SIM passt erst recht nicht.

    Ist noch ein Kabel drin, z.B. Strom oder USB? Trenne alle Kabel und drücke die Powertaste lange genug, dass das Gerät wirklich aus ist (mindestens 10 Sekunden). Dann warte 5 Minuten. Anschließend schalte das Gerät wieder ein, durch langes drücken der Powertaste. Klemme zwischendurch auf keinen Fall ein Kabel an!
     
  5. 14475, 06.09.2011 #5
    14475

    14475 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    06.09.2011
    habe auch kein 3g! da ist ja nur ein microkarten slot zur speichererweiterung, dachte das vielleicht eine micro sim karte rein muss. habe das gerät jetzt vomn allen kabeln getrennt und nochmal die aus taste für mindestens 10 sek gehalten, warte jetzt 5 minuten und versuche es dann nochmal anzuschalten, aber das das so kompliziert ist bei der ersten benutzung da kann doch was nicht stimmen? und im benutzerhandbuch steht das ich vor der ersten benuztung des tabs es erstmal laden soll, nur wenn es am strom angeshclossen ist muss es doch erst recht angehen oder iregndwas erscheinen auf dem display wenn ich es lade?!
     
  6. frank_m, 06.09.2011 #6
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Bitte beachte trotz deiner Notsituation die Rechtschreib- und Forumregeln. Dein Geschreibsel ist nur mit einer gehörigen Portion Phantasie zu enträtseln. Doppelposts sind auch nicht nötig, dafür gibt es die Ändern Funktion.

    Beim Laden im ausgeschalteten Zustand muss nicht unbedingt was angezeigt werden. Möglicherweise ist einfach nur was strubbelig geworden.
     
  7. 14475, 06.09.2011 #7
    14475

    14475 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    06.09.2011
    Es tut mir wirklich leid für meine momentane Rechtschreibung, nur bin ich gerade ziemlich angepisst und auf 180!Erst letzte Woche habe ich mir ein Tablet vom Real Online Shop kommen lassen welches defekt war, nun habe ich mir das Galaxy Tab beim Neckermann Online-Shop bestellt und dieses Tablet scheint wieder defekt zu sein, wieviel pech kann man denn bitte noch habe???

    Und jetzt nach 5 Minuten warten geht immer noch nichts, wenn ich die ein taste für 10 sek drücke dann kommt nur ein 1-3sekündiges vibrieren und mehr nicht, sobald ich nach 11-12 sekunden meinen finger von der einschalttaste wegnehme erlischt aus das weiße leuchten der unteren 4 zeichen, dann kommt wieder eine kurze melodie, aber auf dem display tut sich rein garnichts, ist das denn normal, oder muss ich bei der aller ersten bentzung das gerät erstmal für mehrere stunden laden??
     
  8. frank_m, 06.09.2011 #8
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Aber warum lässt du deinen Frust an uns aus? Wir sollen dir schließlich helfen, also warum vergraulst du uns?

    Wenn du das Gerät aus dem wirklich ausgeschalteten Zustand einschaltest, dann sollte das Bild zu sehen sein. Auch dann, wenn du es vorher nicht geladen hast.

    Aber es kann passieren, dass sich das Gerät "verheddert". Besonders gern passiert das, wenn man es einschalten will, solange es am Strom hängt. Danach hatte ich auch schon mit deaktivierten Displays zu kämpfen, auf meinem i9000 kommt es dabei zuweilen zu Darstellungsfehlern.

    Was hilft: Das Gerät wirklich sicher ausschalten, durch langes drücken der Powertaste. Verifiziere anschließend anhand der Sensortasten (oder "Sachen", wie du sie nennst), dass das Gerät wirklich aus ist. Da darf nichts mehr passieren, wenn du die betätigst. Solange das Gerät vibriert oder die Tasten leuchten, ist es nicht aus. Bewahre die Ruhe und befolge ganz nüchtern die Anleitung. Wenn du irgendwas tust, während du auf 180 bist, geht es garantiert schief. Dann werden aus 10 Sekunden 5, und alles ist vergeblich.
     
  9. 14475, 06.09.2011 #9
    14475

    14475 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    06.09.2011
    Ich möchte meinen Frust an niemanden auslassen, auch wenn es sich wohlmöglich so anhört, und ich bin doch auch froh das mir schon so schnell geholfen wird, und für jeden tipp bin ich sehr dankbar!! Nur hoffe ich auch das man mich verstehen kann das ich gerade etwas aufgeregt bin, da es gerade erst ein paar Tage her ist das ich ein anderes defektes gerät zurückgeschickt habe, und jetzt scheint sich das ganze zu wiederholen:(:(

    ich werde das gerät nun wieder vom strom trennen, es sicher ausschalten, und dann anshcließend nochmal versuchen es zu starten. wenn das alls nicht hilft, werde ich das tablet die ganze nacht am strom hängen lassen, und wenn es dann morgen früh noch immer nicht angeht scheint es wohl wirklich defekt zu sein.

    Leider tut sich immer noch nichts, es erscheint nichts auf dem display. aufeinmal habe ich eine art klacken gehört als ich auf das display getippt habe, d.h wenn ichn auf bestimmte punkte auf dem schwarzen display tippe kommt ein klacken, mehr auch nicht. ich denke mal das das gerät nur defekt sein kann, werde versuchen mit samsung in kontakt zu treten, wenn die mir auch nicht weiterhelfen muss ich wieder ein gerät erneut wegschicken:(
     
    Zuletzt von einem Moderator bearbeitet: 06.09.2011
  10. deeway, 06.09.2011 #10
    deeway

    deeway Android-Lexikon

    Beiträge:
    1,119
    Erhaltene Danke:
    258
    Registriert seit:
    11.01.2011
    teste mal folgendes ...

    halte die Lautstaerketaste ( zuerst Lautstaerke nach oben) gedrueckt und dann drueckst und haelst du die Powertaste .. also beide Tasten ein paar Sekunden gleichzeitig halten ..

    wenn du in den RecoveryModus gelangst stell dort auf Werkseinstellung das Tab ... wenn du jn den sogenannten DownloadModus kommst .. koenntest du das Tab an den Pc anschliessen und mit Kies schaun ob du was updaten kannst

    Sent from my GT-P1000 using Tapatalk
     
  11. 14475, 06.09.2011 #11
    14475

    14475 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    06.09.2011
    Es passiert nichts, weder gelange ich in einen recoverymodus noch in einen downlaod modus, auf dem display passiert einfach nichts, das gerät kann nur defekt sein.....:(:(
     
  12. GKage, 06.09.2011 #12
    GKage

    GKage Android-Experte

    Beiträge:
    635
    Erhaltene Danke:
    203
    Registriert seit:
    06.05.2011
    Tablet:
    Samsung Galaxy Tab
    Frust ist immer so eine Sache aber Sie an andere Leute auszulassen (in diesem Fall Forum-Mitglieder) bringt dir auch nicht viel ausser "unbeliebtheit". Egal zurückzum Thema:

    Es kann kaum defekt sein wenn es leuchtet. Lad es über Nacht auf und versuch es morgen erneut. (Stecker raus und dann eben 10Sek. Power-Taste halten)

    Es kann natürlich sein dass das Display kaputt ist aber dennoch halte ich es für gering.
     
  13. 14475, 07.09.2011 #13
    14475

    14475 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    06.09.2011
    Habe es über Nacht aufgeladen, dann als ich mitten in der Nacht mal wach wurde und aufs tablet schaute war aufeinmal der recoverymodus kommischerwweise zu sehen, dann ging das tab zum ersten mal an. als ich dann ein emailkonto einrichten wollte ist das tablet plötzlich abgestürtzt und ausgenagen trotz 100% aufgeladenen akkus, dann ging es aufeinmal wieder nicht an. das ist doch niemals für ein neugerät richtig? habe das tablet heute morgen wieder zurückgeschickt und hoffe das ich diesmal ein fehlerfreies gerät erhalte:(
     

Diese Seite empfehlen