1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. DK27, 01.12.2011 #1
    DK27

    DK27 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    01.12.2011
    Hallo zusammen zunächst einmal!

    Ich bin seit wenigen Tagen Eigentümer des 10.1N.

    Leider musste ich feststellen, dass dieses trotz deaktiviertem EMail Sync dennoch Emails automatisch abruft.

    Was kann ich dagegen tun?

    Vielen Dank!
     
  2. Symm, 01.12.2011 #2
    Symm

    Symm Erfahrener Benutzer

    Beiträge:
    163
    Erhaltene Danke:
    16
    Registriert seit:
    11.06.2011
    Man kann doch in den Kontoeinstellungen der richtigen Email App (also nicht Gmail) einstellen wie oft er den Server auf Mails prüft, unter anderen sollte es da die Option "Niemals" geben. Das sollte dann eigentlich klappen.
     

Diese Seite empfehlen