1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

10overclock taktet nicht auf 1000Mhz

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Milestone" wurde erstellt von siggi95, 23.12.2011.

  1. siggi95, 23.12.2011 #1
    siggi95

    siggi95 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    81
    Erhaltene Danke:
    2
    Registriert seit:
    28.12.2010
    Phone:
    Samsung Galaxy Note 7
    Hallo alle zusammen:
    Ich habe eine Frage:
    Habe ich einen Fehler in meiner 10overclock,oder warum taktet mein Stein nicht auf 1Ghz?
    Hier die Datei:

    #!/system/bin/sh

    echo "6 1000000000 52" > /proc/overclock/mpu_opps
    echo "5 800000000 48" > /proc/overclock/mpu_opps
    echo "4 700000000 40" > /proc/overclock/mpu_opps
    echo "3 600000000 40" > /proc/overclock/mpu_opps
    echo "2 400000000 40" > /proc/overclock/mpu_opps
    echo "1 250000000 32" > /proc/overclock/mpu_opps

    P.S: Die App Milestone Overclock habe ich nicht drauf.
    Und System 2.3.5 CM7

    Danke für eure Hilfe...! :)



    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 24.12.2011
  2. ClubMenthol, 23.12.2011 #2
    ClubMenthol

    ClubMenthol Erfahrener Benutzer

    Beiträge:
    221
    Erhaltene Danke:
    52
    Registriert seit:
    21.07.2011
    Ganz einfach, Du hast 6 werte eingetragen, es dürfen aber nur 5 sein. Ändere das entsprechend ab und es wird funktionieren.
     
    siggi95 bedankt sich.
  3. siggi95, 23.12.2011 #3
    siggi95

    siggi95 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    81
    Erhaltene Danke:
    2
    Registriert seit:
    28.12.2010
    Phone:
    Samsung Galaxy Note 7
    Dankeschön!
    Das war's...

    Ich wünsche dir frohe Weihnachten...! :smile:
     

Diese Seite empfehlen