1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. lordfiSh, 04.04.2011 #1
    lordfiSh

    lordfiSh Threadstarter Fortgeschrittenes Mitglied

    Simyo hat ja vor ein paar Tagen den Tarif umgestellt ("Flatrate") seit diesem Zeitpunkt kann ich mein 3G Hotspot nicht mehr nutzen. Hat jemand damit auch Probleme?
     
  2. -alpha-, 04.04.2011 #2
    -alpha-

    -alpha- Erfahrener Benutzer

    Ich habe auch simyo und bei mir funktioniert der 3G Hotspot.
    Wenn auf dem Milestone das Internet noch funktioniert, dann sollte der 3G Hotspot auch noch funktionieren.
     
  3. lordfiSh, 04.04.2011 #3
    lordfiSh

    lordfiSh Threadstarter Fortgeschrittenes Mitglied

    Internet geht auf dem Stein, der Hotspot funktioniert nicht "Datenverbindung kann nicht eingerichtet werden"
     
  4. -alpha-, 04.04.2011 #4
    -alpha-

    -alpha- Erfahrener Benutzer

    Dann muss es an den Einstellungen der Hotspot App liegen.
    Am besten mal aktivieren und dann neue SSID und neues WPA2-Kennwort eingeben.
     
  5. lordfiSh, 04.04.2011 #5
    lordfiSh

    lordfiSh Threadstarter Fortgeschrittenes Mitglied

    selbst ohne aktivierte Verschlüsselung geht es nicht, sowas hab ich natürlich schon probiert
     
  6. -FuFu-, 04.04.2011 #6
    -FuFu-

    -FuFu- Android-Urgestein

    schau dir mal die einstellungen von dem zugangspunkt in den einstellungen an (Drahtlose & Netzwerke -- Mobile Netzwerke -- Zugangspunkte)
    dort muß unter AP-Typ "dun" mit drin steht soweit ich das im Kopf hab...
     
  7. lordfiSh, 04.04.2011 #7
    lordfiSh

    lordfiSh Threadstarter Fortgeschrittenes Mitglied

    Steht drin :(
     
  8. -FuFu-, 05.04.2011 #8
    -FuFu-

    -FuFu- Android-Urgestein

    hmm...
    recht komisch, denn wenn internet auf dem Gerät selbst geht, und der 3g Hotspot aktiv ist, sollte es eigentlich klappen...
    dann muß es an einer einstellung liegen... entweder im app oder am zugangspunkt (wobei wenns internet geht, kann man den zugangspunkt fast ausschließen glaub ich)
     
  9. kairos, 06.04.2011 #9
    kairos

    kairos Android-Hilfe.de Mitglied

    Ich kann leider auch nur sagen, dass ich eine simyo flat habe und es bei mir einwandfrei funktioniert. grade eben nochmal getestet. NUr mein Linusrechner findet das Milestone nicht... Wondows 7 geht 1a.
     
  10. PatQP, 13.04.2011 #10
    PatQP

    PatQP Neuer Benutzer

    Moin! Gibts vielleicht schon ne Lösung? Hab auf einmal das selbe problem mit nem htc desire und Vodafone. Als ichs das letzte mal probiert hab gings noch ohne Probleme. Jetzt bekomm ich bei Windows 7 und bei xp die Meldung eingeschränkte konektivität und mehr passiert nicht.

    Gruß
    Patrick
     
  11. chulito, 16.04.2011 #11
    chulito

    chulito Neuer Benutzer

    Bei mir lags an der aktivierten DroidWall. Das schon probiert?

    Grüße
     

Diese Seite empfehlen