1. firebrand, 21.04.2012 #1
    firebrand

    firebrand Threadstarter Android-Experte

    Hallo Leute!

    Ich habe schon länger das Gefühl dass beim Akku meines 7.0plus etwas nicht stimmt da ich es manchmal mit c.a 60% Akku liegen gelassen habe und 15-20 Stunden später war der Akku leer und das Tab ausgeschaltet. Nun ist es aber so dass es sich nichtmal mehr laden läßt. Das Tab ist noch im Originalzustand und hängt mittlerweile seit einem tag am Netz. Das Ladegerät wurde schon als Fehlerquelle ausgeschlossen, hat jemand vielleicht noch einen Tipp?


    danke im voraus!
     
  2. EnergyShox, 22.04.2012 #2
    EnergyShox

    EnergyShox Gast

    Versuch es mal in den Werkzustand zurück zu stellen, hilft oft jedoch keine Garantie, apropo Garantie - wenn es nicht hilft würde ich es einschicken ;)
     
  3. firebrand, 22.04.2012 #3
    firebrand

    firebrand Threadstarter Android-Experte

    Wie geht das am besten wenn es sich nicht mehr einschalten läßt?
     
  4. GalaxyStorm, 22.04.2012 #4
    GalaxyStorm

    GalaxyStorm Android-Lexikon

    Lässt es sich denn in den Recovery/Download Modus versetzen?
     
  5. firebrand, 22.04.2012 #5
    firebrand

    firebrand Threadstarter Android-Experte

    Nein es tut sich garnix es wird trotz angestecktem Ladegerät nichtmal warm.
     
  6. firebrand, 22.04.2012 #6
    firebrand

    firebrand Threadstarter Android-Experte

    Gerade hat es angefangen zu laden ohne dass irgendetwas verändert oder gedrückt wurde, jezt lässt es sich auch wieder einschalten. Werde mal die Daten sichern und zurücksetzen und es dann ein bar Tage beobachten, notfalls einschicken
     
  7. Kiyoshi, 22.04.2012 #7
    Kiyoshi

    Kiyoshi Android-Lexikon

    Hallo,
    War das Tablet vielleicht kalten Temperaturen ausgesetzt? In einer kalten Umgebung, kann der Akku schon mal zicken.


    Gesendet von meinem GT-P6211 mit der Android-Hilfe.de App
     
  8. firebrand, 22.04.2012 #8
    firebrand

    firebrand Threadstarter Android-Experte

    Nein ganz normale Raumtemperatur, liegt immer am Wohnzimmertisch
     
  9. frank_m, 22.04.2012 #9
    frank_m

    frank_m Ehrenmitglied

    Hat vielleicht das Kabel einen Wackel-Kontakt?
     
  10. firebrand, 22.04.2012 #10
    firebrand

    firebrand Threadstarter Android-Experte

    das wurde mittels eines zweiten tab's ausgeschlossen