1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

A 501 3G mit Alice Karte einrichten

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von jssocke, 03.08.2011.

  1. jssocke, 03.08.2011 #1
    jssocke

    jssocke Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Hallo und guten Morgen
    Habe mir nun endlich eine A 501 gekauft, super Teil übrigens.
    W-Lan funzt alles nur meine Alice Handy Karte mit I-Net Flat lässt mich nicht ins I-net.
    Die Karte wird erkannt, aber keine I-Net verbindung möglich.
    Alice hat mir schon eine Mail mit Daten gesendet, nur hab ich keine Ahnung wo die Eingestellt werden.
    Funktioniert eine Handy Karte überhaupt mit dem Teilß
    Freue mich auf Hilfe
    Gruß Jens
     
  2. Nvidia_gpupower, 03.08.2011 #2
    Nvidia_gpupower

    Nvidia_gpupower Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    5
    Registriert seit:
    23.07.2011
    Hallo,

    also bei meinem A501 funktioniert eine O2-Handy karte einwandfrei!

    Du mußt bei den "Einstellungen" -> "Drahtlos & Netzwerke" -> "Mobilfunknetze" deine Einstellungen kontrollieren.

    Wichtig sind die Einstellungen bei "Zugangspunkte", die Du ja hoffentlich
    von Alice erhalten hast.:smile:

    Grüße ...
     
  3. jssocke, 03.08.2011 #3
    jssocke

    jssocke Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Ich habe eine Mail mit Daten erhalten, nur kann ich diese nicht in meinem Iconia zuordenen. Alice sendet normal die Einstellungen per SMS zu automatischem Einrichten, aber dieser Dienst funktioniert derzeit auch nicht bei Alice. Ich bin verzweifelt:confused:
     
  4. jssocke, 03.08.2011 #4
    jssocke

    jssocke Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Hier die Daten von Alice:
    Daten für die manuelle GPRS-Konfiguration:


    Daten für die manuelle WAP-/Internet-Konfiguration:


    • Name: Alice WAP
    • Homepage: http://mobile.alice-dsl.de
    • Servicetyp: HTTP
    • Proxy: 82.113.100.41
    • WAP Port: 8080
    • GPRS APN: internet.partner1
    Daten für die manuelle MMS-Konfiguration:


    • Profilname: Alice MMS
    • MMSC-Adresse: http://10.81.0.7:8002
    • APN: internet.partner1
    • Proxy IP: 82.113.100.41
    • Proxy Port: 9201 oder 8080
    Nur wo soll ich die Eintragen?
     
  5. warpghost, 03.08.2011 #5
    warpghost

    warpghost Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    19.07.2011
    Versuchs mal hier:
    Einstellungen, Drahtlos& Netzwerke, Mobilfunknetze, Zugangspunkte, dann rechts oben auf das Symbol und dann auf "neuer APN"
     
  6. jssocke, 03.08.2011 #6
    jssocke

    jssocke Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Hab ich probiert, leider auch keine Verbindung:
    Was von den Daten muß ich wo eintragen:
    Name:?
    APN-Type:?
    APN :
    Nutzername:?
    Passwort:?
    Authrendifizierungstyp:?
    Proxy:?
    Port:?
    Danke schon mal
     
  7. warpghost, 03.08.2011 #7
    warpghost

    warpghost Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    19.07.2011
    Bei mir sieht das so aus:

    Name: t-mobile internet (ich glaubehier kannst duecht alles eintragen)
    Apn type: default
    Apn: internet.t-mobile.de
    Nutzername: internet
    Passwort: ****
    Authentifizierungstyp: PAP oder CHAP
    proxy: nicht festgelegt
    Port: nicht festgelegt


    Hast ansonsten mal hier geschaut?
    www.android-hilfe.de/acer-iconia-a500-forum/127543-a501-sim-karte.html


    Edit: das würde für dich wahrscheinlich heißen:

    Name: Alice GPRS
    Apn type: default
    APN: mobile.alice-dsl.de
    Nutzername: internet.partner1
    Passwort: deine pin???

    Rest s. o.
     
    Zuletzt bearbeitet: 03.08.2011
    jssocke bedankt sich.
  8. ma|trix, 03.08.2011 #8
    ma|trix

    ma|trix Android-Hilfe.de Mitglied

    Beiträge:
    88
    Erhaltene Danke:
    7
    Registriert seit:
    21.07.2011
    Hast du die Karte im Smartphone einmal aktiviert bzw. ausprobiert?

    Genau das Problem welches du hast, kommt wohl öfter vor und ich hatte es auch. :)

    Nachdem ich meine Karte im Handy hatte und damit kurz im Netz war, ging alles.
     
  9. jssocke, 03.08.2011 #9
    jssocke

    jssocke Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Hallo mal wieder, erst einmal vielen Dank für Eure nette Hilfe, leider habe ich alles schon probiert. Karte ist seit 2 Jahren in meinem Iphon aktieviert und läuft immer noch im Ei. Habe alle Einstellungen im a 501 wie beschrieben eingestellt, leider immer noch keine Mobiles Netz. Sollte ich meine Pad mal zur Rep. geben vieleiht funzt das Ding ja nicht von der Hardware?
    Gruß jssocke
     
  10. ma|trix, 03.08.2011 #10
    ma|trix

    ma|trix Android-Hilfe.de Mitglied

    Beiträge:
    88
    Erhaltene Danke:
    7
    Registriert seit:
    21.07.2011
    Hast du die Möglichkeit das Tab noch mit einer anderen Karte zu testen? :)
     
  11. jssocke, 03.08.2011 #11
    jssocke

    jssocke Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Leider nicht ,da ich sonst keinen kenne.
     
  12. ma|trix, 03.08.2011 #12
    ma|trix

    ma|trix Android-Hilfe.de Mitglied

    Beiträge:
    88
    Erhaltene Danke:
    7
    Registriert seit:
    21.07.2011
    So ein Käse. :( Dann wird dir wohl nur der Support von Acer weiterhelfen können. :(
     
  13. warpghost, 03.08.2011 #13
    warpghost

    warpghost Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    19.07.2011
    Mal ganz doof gefragt: mit custom rom, oder das honeycomb 3.0.1?
     
  14. jssocke, 03.08.2011 #14
    jssocke

    jssocke Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Hallo warpghost
    Danke nochmal für deine Antwort, habe den ganzen Salat noch einmal von vorn eingegeben, hatte wohl einen Fehler vorher. Aber nun funft alles dank deiner Info.
    Daher vielen Dank und Gruß
    jssocjke
     
  15. warpghost, 03.08.2011 #15
    warpghost

    warpghost Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    19.07.2011
    Das freut mich :)
     
  16. ma|trix, 03.08.2011 #16
    ma|trix

    ma|trix Android-Hilfe.de Mitglied

    Beiträge:
    88
    Erhaltene Danke:
    7
    Registriert seit:
    21.07.2011
    Na also. :)
     
  17. emmerich1234, 18.08.2011 #17
    emmerich1234

    emmerich1234 Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    1
    Registriert seit:
    14.08.2011

Diese Seite empfehlen