1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

a-rival pad 83 und probleme mit vodafone..??

Dieses Thema im Forum "a-rival PAD Forum" wurde erstellt von spawnster, 19.10.2011.

  1. spawnster, 19.10.2011 #1
    spawnster

    spawnster Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    15.10.2011
    hallo zusammen,

    habe eine frage zum 3g-modus beim o.g. pad in verbindung mit einer vodafone sim-karte.
    die karte ist eingesetzt und laut vodafone-shop-mitarbeiter auch aktiviert. die 3g-einstellungen für vodafone sind soweit auch eingestellt (nach a-rival website-vorgaben) worden, trotzdem kann sich das pad nicht mit dem netz verbinden, obwohl der empfang voll da ist. es sucht immer die verbindung und bricht dann nach 3-4 minuten die suche erfolglos ab.
    hat jemand eine idee...???

    danke schön im voraus!!
     
  2. samia99, 19.10.2011 #2
    samia99

    samia99 Erfahrener Benutzer

    Beiträge:
    159
    Erhaltene Danke:
    73
    Registriert seit:
    29.08.2011
    Phone:
    Huawei Ascend G510
    Tablet:
    HANNspree HANNSpad
    Es könnte an der PIN-Abfrage liegen. SIM-Karte in ein anderes Handy einlegen und dort die PIN-Abfrage deaktivieren. Dann müsste es im A-rival pad problemlos funktionieren.
     
  3. spawnster, 19.10.2011 #3
    spawnster

    spawnster Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    15.10.2011
    danke für die antwort... aber das ist es leider nicht :sad:
    hab ich ausgeschaltet und immer noch keine verbindung
     
  4. goemichel, 19.10.2011 #4
    goemichel

    goemichel Fortgeschrittenes Mitglied

    Beiträge:
    430
    Erhaltene Danke:
    68
    Registriert seit:
    09.02.2011
    Phone:
    Cubot X9
    Tablet:
    Lenovo TAB 2 A10-70F, Galaxy Tab3, Galaxy Tab
    Schreib doch mal deine APN-Einstellungen hier rein.
     
  5. goemichel, 20.10.2011 #5
    goemichel

    goemichel Fortgeschrittenes Mitglied

    Beiträge:
    430
    Erhaltene Danke:
    68
    Registriert seit:
    09.02.2011
    Phone:
    Cubot X9
    Tablet:
    Lenovo TAB 2 A10-70F, Galaxy Tab3, Galaxy Tab
    Hmm...scheint nicht so wichtig gewesen zu sein...:rolleyes:
     
  6. spawnster, 22.10.2011 #6
    spawnster

    spawnster Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    15.10.2011
    hey... sorry daß ich jetzt erst wieder schreibe...
    vielen dank für die antwort. aber ich habe bereits mit dem hersteller telefoniert. es liegt wohl ein bug vor speziell mit vodafone-sim-karten. die schicken mir jetzt eine speicherkarte mit dem aktuellen update. dadurch sollte es wohl behoben sein.
    trotzdem vielen dank!!! :smile:
     
  7. steppes, 24.10.2011 #7
    steppes

    steppes Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    27.07.2011
    Das Update für das Problem mit 3G (nicht nur D2) gibts auf der Page von a-rival zum download.
     

Diese Seite empfehlen