1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. gyula, 22.08.2011 #1
    gyula

    gyula Threadstarter Android-Hilfe.de Mitglied

    Hi!

    Ich habe mein Galaxy Tab GT-P1000 nun etwa seit Weihnachten 2010 mit einem Vertrag von T-Mobil (Östereich). Es hat bislang alles geklappt.
    Nun habe ich einen neuen Wohnsitz und da geht T-Mobile bestenfalls mit EDGE.

    Jetzt habe ich mir eine A1 Sim beschafft, von der A1 Seite die Konfigurationsdaten geholt und alles eingestellt.
    - E-Mail funktioniert
    - Der Internetzugriff am Notebook über das SGT geht auch immer
    Nur der Internetzugriff auf dem SGT selbst geht nicht. Das heißt, zeitweise geht es mal für 2 Min. und dann wieder nicht. (Webseite nicht verfügbar).

    Hat jemend die korrekten Konfigurationsdaten???
    (Ich warte schon seit Stunden auf einen Rückruf von der A1 Servicehotline)


    Dass es ein SGT von T-Mobile ist, wird ja wohl nichts ausmachen, denn wäre das SGT für T-Mobile gesperrt, würde wohl mit der A1 Sim nichts gehen, oder?

    Gyula
     
  2. GKage, 22.08.2011 #2
    GKage

    GKage Android-Experte

    "Konfigurationsdaten", meinst du die APN?


    A1
    Name: A1
    APN: a1.net
    Proxy: leer
    Port: leer
    Username: ppp@A1plus.at
    Password: ppp
    Server: *
    MMSC: Parallels Confixx
    MMS proxy: 194.048.124.071
    MMS port: 8001
    MCC: 232
    MNC: 01
    APN type: leer
     
  3. rolituba, 22.08.2011 #3
    rolituba

    rolituba Ehrenmitglied

  4. gyula, 23.08.2011 #4
    gyula

    gyula Threadstarter Android-Hilfe.de Mitglied

    Hi!

    Danke für die raschen Antworten.
    Jetzt funktioniert es richtig.
    Der Unterschied besteht darin, dass ich zuerst Proxy und Port festgelegt hatte, die jetzt freiblieben.

    Danke,
    Gyula
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. a1.net internet konfiguration note 5