1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Abgesicherter Modus: Großes Problem!!

Dieses Thema im Forum "HTC Wildfire S Forum" wurde erstellt von HTCWSBen, 30.04.2012.

  1. HTCWSBen, 30.04.2012 #1
    HTCWSBen

    HTCWSBen Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Phone:
    Nexus 6
    Hallo,
    habe mein Handy gestartet, und ab der PIN-Eingabe stand links unten "abgesicherter Modus". Hab mich im Internet und im Forum umgeschaut, doch das beste was ich fand war: Reboot.
    Getan, doch es kamen nur die Apps auf dem internen Speicher wieder, und die selbst erstellten oder angeordneten Widgets kamen immer noch nicht, also noch ein Reboot, doch da hat sich auch nichts geändert.
    Habe ne Recovery vor 2 Wochen gemacht, möchte die also nur wenn es nicht anders geht einspielen. Hat jemand eine Idee?
    Würde mich sehr freuen.
     
  2. ONeill, 30.04.2012 #2
    ONeill

    ONeill Super-Moderator & Mediator Team-Mitglied

    Beiträge:
    12,998
    Erhaltene Danke:
    5,640
    Registriert seit:
    31.10.2011
    Phone:
    HTC 10
    Tablet:
    Nexus 9
    Starte doch das Handy mal regulär in den abgesicherten Modus (Ausschalten -> Lauter+Leiser Taste und Powertaste gleichzeitig drücken bis es zweimal vibriert hat) und starte dann nochmal neu.
     
  3. HTCWSBen, 30.04.2012 #3
    HTCWSBen

    HTCWSBen Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    0
    Registriert seit:
    07.04.2012
    Phone:
    Nexus 6
    hab es den ganzen nachmittag liegen gelassen, und als ich es um 10 vor 8 entsperrt habe, waren wieder alle apps da und das "abgesicherter Modus" war weg, die benutzerdefinierten widgets waren jedoch immer noch nicht da (dieses gadget ist nicht verfügbar)
     

Diese Seite empfehlen