1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Abhilfe?:Error 310 (net::ERR_TOO_MANY_REDIRECTS)

Dieses Thema im Forum "Business und Organisation" wurde erstellt von macspoiler, 04.07.2012.

  1. macspoiler, 04.07.2012 #1
    macspoiler

    macspoiler Threadstarter Android-Lexikon

    Beiträge:
    1,069
    Erhaltene Danke:
    110
    Registriert seit:
    19.05.2011
    Phone:
    Nexus 5x
    Tablet:
    Nexus 7 (2012),Nexus 9
    Error 310 (net::ERR_TOO_MANY_REDIRECTS)

    ^^diese Fehlermeldung kommt bei mir mit dem Chrome Browser.

    Ich kann zb.auf meinem S3 die Bild.de-Seite nicht öffnen.Ist mir bisher nur bei der Seite und auch nur auf dem S3 passiert.Das nervt mich schon.:mad2:

    Weiß jemand abhilfe?
     
  2. Dr.Franz, 04.07.2012 #2
    Dr.Franz

    Dr.Franz Android-Guru

    Beiträge:
    2,057
    Erhaltene Danke:
    579
    Registriert seit:
    19.09.2010
    Aber was hat der Chrome Browser mit dem S3 zu tun?
    Oder hast du den Fehler auch beim Standardbrowser?
     
  3. macspoiler, 05.07.2012 #3
    macspoiler

    macspoiler Threadstarter Android-Lexikon

    Beiträge:
    1,069
    Erhaltene Danke:
    110
    Registriert seit:
    19.05.2011
    Phone:
    Nexus 5x
    Tablet:
    Nexus 7 (2012),Nexus 9
    Ähm, stimmt...... jetzt wo du es sagst. *schäm*
    Aber kennst du das Problem?

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     
  4. Dr.Franz, 05.07.2012 #4
    Dr.Franz

    Dr.Franz Android-Guru

    Beiträge:
    2,057
    Erhaltene Danke:
    579
    Registriert seit:
    19.09.2010
    Nein leider nicht, oder Gott sei Dank nicht.
    Schau mal in einem Google Forum rein, ich denke dort wird man dir eher helfen koennen.
     
  5. simsoo, 06.07.2012 #5
    simsoo

    simsoo Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    80
    Registriert seit:
    15.10.2010
    Phone:
    LG G4
    Tablet:
    Google Nexus 9
    Gibt es schon eine Lösung? Habe hier das gleiche Problem auf dem Defy CM9 mit Chrome for Android und der wap.bild.de Seite
     
  6. macspoiler, 06.07.2012 #6
    macspoiler

    macspoiler Threadstarter Android-Lexikon

    Beiträge:
    1,069
    Erhaltene Danke:
    110
    Registriert seit:
    19.05.2011
    Phone:
    Nexus 5x
    Tablet:
    Nexus 7 (2012),Nexus 9
    Ich hab noch keine.Aber irgendwie schön das ich nicht der einzige bin...;)
     
  7. simsoo, 06.07.2012 #7
    simsoo

    simsoo Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    80
    Registriert seit:
    15.10.2010
    Phone:
    LG G4
    Tablet:
    Google Nexus 9
    Hab das Problem übrigens auch auf dem Xoom. Scheint wohl an der Seite in Verbindung mit Chrome zu liegen. Beim Stock Browser tritt es nicht auf
     
  8. simsoo, 12.07.2012 #8
    simsoo

    simsoo Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    80
    Registriert seit:
    15.10.2010
    Phone:
    LG G4
    Tablet:
    Google Nexus 9
    Seit heute kommt die Fehlermeldung nicht mehr.
    Seite wird nun auch in Chrome geladen.

    Gesendet von meinem MB525 mit Tapatalk 2
     
  9. macspoiler, 12.07.2012 #9
    macspoiler

    macspoiler Threadstarter Android-Lexikon

    Beiträge:
    1,069
    Erhaltene Danke:
    110
    Registriert seit:
    19.05.2011
    Phone:
    Nexus 5x
    Tablet:
    Nexus 7 (2012),Nexus 9
    Kann ich bestätigen...:)
     

Diese Seite empfehlen