1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Absturz

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von habela31, 19.05.2010.

  1. habela31, 19.05.2010 #1
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    hey leute. keine ahnung, ob das hier shconmal besprochen wurde.
    aber ich habe oft das problem, dass mein handy abstuerzt, wenn man das so sagen kann.
    also ich muss manchmal einfach den pin neu eingeben, habe garkeinen empfang mehr.
    ich weiß nicht, ob das handy sich neu startet.
    hat jemand ein aehnliches problem ?

    edit: grade jetzt schon wieder.
    will, dass ich meinen pin eingebe & nur notruf.
    & ich habe garnix gemacht. :s
     
    Zuletzt bearbeitet: 19.05.2010
  2. mhz0015, 19.05.2010 #2
    mhz0015

    mhz0015 Android-Guru

    Beiträge:
    2,263
    Erhaltene Danke:
    258
    Registriert seit:
    17.03.2010
    Entweder ein Provider Problem, dass du Verbindungsabbrüche hast, oder eine app die dich automatisch in den Flugmodus schickt, oder als letztes ein Problem was deinen Stein dauernd neu Startet, kann auch an einer app liegen.
     
  3. TimeTurn, 19.05.2010 #3
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,109
    Erhaltene Danke:
    2,892
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Möglicherweise Kontaktprobleme der SIM - Mal Kontakte etwas reiben bzw. generell SIM mal neu stecken.
     
  4. presseonkel, 19.05.2010 #4
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    @habela31
    Moin,
    könnte evtl. auch daran liegen, dass Deine SIM zu alt ist. Seit dem Update auf 2.1-Update1 gibt es manchmal Probleme mit zu alten SIM.
    Darüber gibt es hier aber einen langen Tread.
    Aus Deinem Post geht leider nicht hervor, welche Version Du hast und, ob das Problem erst seit 2.1 auftritt, usw.
     
  5. habela31, 19.05.2010 #5
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    also ich bin bei o2.
    meine sim karte ist ca. 1 1/2 jahre alt.
    an irgendwelchen apps kann das nicht liegen.
    ich saeubere mal meine sim & guck dann nochmal.
    vielen dank.

    & ja, ich habe 2.1 & es tritt eigentlich auch erst seit dem update auf.
     
    Zuletzt bearbeitet: 19.05.2010
  6. Nudelholz, 19.05.2010 #6
    Nudelholz

    Nudelholz Android-Experte

    Beiträge:
    768
    Erhaltene Danke:
    178
    Registriert seit:
    02.03.2010
    Das wäre in etwa die Grenze, ab der Du mit Pech noch ne alte Karte abgekriegt hast. Ein kurzer Anruf bei o2, erklären, dass Du nen topaktuelles Handy hast (Milestone) und die Karte rumzickt.

    Du hättest gehört, dass man eine neue mit 1,5 V braucht (ältere haben 3V oder sogar 5V). Schon schicken sie Dir kostenlos ne neue SIM zu.

    Lag bisher meist an der SIM-Karte und selten an irgendwelchen Apps oder Mods.

    Wie kannst Du da so sicher sein? :confused:
     
  7. habela31, 19.05.2010 #7
    habela31

    habela31 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    432
    Erhaltene Danke:
    17
    Registriert seit:
    14.11.2009
    Phone:
    Motorola Milestone
    behalte ich denn meine handynr., meine frei sms, meine flatrate & meine internet flatrate ?
     
  8. ninjafox, 19.05.2010 #8
    ninjafox

    ninjafox Android-Guru

    Beiträge:
    3,062
    Erhaltene Danke:
    690
    Registriert seit:
    13.01.2010
    Phone:
    LG G4
    ich hab, vor allem wenn ich viel am milestone rumfummel, programme auf und zu mach seit 2.1 (o2) probleme... hatte die monate davor mit 2.0 und 2.0.1 glaube ich nur 2 mal nen reboot, jeweils beim benutzen von barcoo.

    seit 2.1 stürzt das ding zwar net alle paar minuten ab wie schon von anderen berichtet, aber es kann durchaus passieren wenn ich gerade die kamera benutz, den browser zumache oder einfach mal so von allein isses auch schon passiert als ich das gerät gerade aus der tasche gezogen hab um auf die uhr zu schauen...

    hab gestern erst ne neue sim bekommen von o2, allerdings ist diese zumindest optisch identisch mit der sim die ich schon seit knapp über 2 jahren hab. die vonner hotline meinten ich hätt ja eigentlich au schon ne umts sim, des dürfte keine probleme machen.

    hab dann gestern durch das massive rumprobieren beim übertakten mal mal wieder mehrere reboots gehabt...

    ich werd irgendwann die tage wohl mein milestone sauber neu flashen und schauen obs was bringt, eigentlich hatte ich das auch schon gemacht.
     
  9. gbomacfly, 19.05.2010 #9
    gbomacfly

    gbomacfly Erfahrener Benutzer

    Beiträge:
    243
    Erhaltene Danke:
    18
    Registriert seit:
    21.01.2010
    Phone:
    LG G3
    Ja, das is wie wenn du deine bisherige Karte als gestohlen meldest. Die alte wird deaktiviert, die neue aktiviert, für dich ändert sich dadurch 0.
     
  10. AndroidJunkie, 19.05.2010 #10
    AndroidJunkie

    AndroidJunkie Android-Lexikon

    Beiträge:
    1,227
    Erhaltene Danke:
    158
    Registriert seit:
    29.11.2009
    Ich hatte das selbe Problem.
    Nach löschen und neu anlegen der APNs war es behoben.
     

Diese Seite empfehlen