1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Acer A500 - kann keine e-mails versenden

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von tifflor, 23.11.2011.

  1. tifflor, 23.11.2011 #1
    tifflor

    tifflor Threadstarter Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    23
    Registriert seit:
    11.09.2009
    Moin zusammen,

    habe soeben festgestellt das ich über mein Tab keine e-mails versenden kann.
    Es gschieht gar nix. Wenn ich auf den Button sende drücke wird dieser grau
    und die e-mail wird nicht gesendet. Es folgt auch keine Fehlermelding etc.

    Cache und Daten der gmail app habe ich schon gelöscht, brachte aber keine Erfolg.

    Weiß jemand rat dann bitte her damti :)

    Gruß
    Tiff

    PS.: habe mom. Taboony Vers. 2.2 am laufen
     
  2. timmylein, 23.11.2011 #2
    timmylein

    timmylein Android-Lexikon

    Beiträge:
    1,891
    Erhaltene Danke:
    267
    Registriert seit:
    31.08.2010
    Unter Einstellungen - Konten und Synchronisation - Hintergrunddaten und automatische Synchronisation aktiviert?
    Google Konto anklicken und die Synchronisation von Gmail aktivieren.

    Gesendet mit der Android-Hilfe.de-App
     
  3. tifflor, 25.11.2011 #3
    tifflor

    tifflor Threadstarter Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    23
    Registriert seit:
    11.09.2009
    Sync ist natürlich eingestellt und empfangen der Mails klappt auch hervorragend nur kann ich über das Tagb keine Mails versenden. Es tut sich nix außer das der Sendebutton blass hinterlegt wird. Das ist auch alles war passiert. Mail wird nicht vrtsandt.

    Gruß
    Tiff
     
  4. gizmo1309, 25.11.2011 #4
    gizmo1309

    gizmo1309 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    17.11.2011
    welchen anbieter benutzt du denn?
     
  5. timmylein, 25.11.2011 #5
    timmylein

    timmylein Android-Lexikon

    Beiträge:
    1,891
    Erhaltene Danke:
    267
    Registriert seit:
    31.08.2010
    Außer Gmail, O2Mail und Hotmail

    Gesendet mit der Android-Hilfe.de-App
     
  6. tifflor, 25.11.2011 #6
    tifflor

    tifflor Threadstarter Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    23
    Registriert seit:
    11.09.2009
    Ich nutze meinen Google Account.
     
  7. tifflor, 27.11.2011 #7
    tifflor

    tifflor Threadstarter Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    23
    Registriert seit:
    11.09.2009
    Hallo zusammen,

    hat den keine einen weitern Tipp für mich?

    Will nicht noch mal das Tab neu aufsetzen müssen, denn sonst läuft alles super!

    Gruß
    Tiff
     
  8. MichaelN0815, 27.11.2011 #8
    MichaelN0815

    MichaelN0815 Fortgeschrittenes Mitglied

    Beiträge:
    342
    Erhaltene Danke:
    27
    Registriert seit:
    18.04.2011
    Schon mal eine ndere Mail-App ausprobiert?
     
  9. tifflor, 28.11.2011 #9
    tifflor

    tifflor Threadstarter Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    23
    Registriert seit:
    11.09.2009
    Über K9 Mail, was ich eben inst. habe, geht es einwandfrei.
     

Diese Seite empfehlen