1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. gion, 24.02.2011 #1
    gion

    gion Threadstarter Android-Experte

    Hallo, ich habe eine frage bezüglich des adobe flash player apos. Warum geht das nicht auf dem defy bzw auf 2.1 er version? An der hardware kann es ja nicht liegen, denn auf 2.2 gehts ja. Gibt es da vl noch andere möglichkeiten?

    Sent from my MB525 using Tapatalk
     
  2. kiprich, 25.02.2011 #2
    kiprich

    kiprich Android-Experte

    flash setzt 2.2 vorraus, da darin erst die nötigen funktionen implementiert sind, auf die flash zugreift um zu funktionieren.
    wenn du flash benötigst, update doch auf ein 2.2 rom für dein defy
     

Diese Seite empfehlen