1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku alle?

Dieses Thema im Forum "Lenovo IdeaPad A1 Forum" wurde erstellt von WilliButz, 04.01.2012.

  1. WilliButz, 04.01.2012 #1
    WilliButz

    WilliButz Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    1
    Registriert seit:
    29.04.2011
    Hallo,
    habe mein A1 auf Werkeinstellungen gesetzt (update.zip geflashed) und dann nur mein Google-Konto neu eingebungen.

    Habe das A1 dann einen Tag im Standby liegen lassen, und hinter war der Akku leer. WiFi war an, sonst aber nix. Verbraucher sind nur "Mobilfunkt-Standby, Wifi und Andorid OS. Die "Entladekurve" geht schön linear runter... Und ein bisschen warm wirds auch...

    Woran könnte das liegen. Kenne ich in der Form von meinem Defy nicht...

    LG
    Willi
     
    Zuletzt bearbeitet: 04.01.2012
  2. ANDROIDBENE, 04.01.2012 #2
    ANDROIDBENE

    ANDROIDBENE Android-Lexikon

    Beiträge:
    1,639
    Erhaltene Danke:
    458
    Registriert seit:
    20.01.2010
    Phone:
    Galaxy A3 (2016), iPhone 6s
    Tablet:
    Galaxy Note 8.0, Kindle HDX 7
    Falls Du danach alle Deine Apps wieder auf dem A1 hast: Google hat in der Zeit alle Deine Einstellungen und alle Apps auf dem Gerät wieder hergestellt. Wenn da so ist, hast Du es unter Synchronisation selbst so eingestellt.
     
  3. WilliButz, 04.01.2012 #3
    WilliButz

    WilliButz Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    1
    Registriert seit:
    29.04.2011
    Nein, die Apps sind nicht automatisch wieder da... wären für 12h entladen auch zu wenig...
     
  4. Wotan, 04.01.2012 #4
    Wotan

    Wotan Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    15
    Registriert seit:
    03.12.2011
    Wie lange ist denn 1 Tag? Ich würde starl auf WiFi tippen, die Werkseinstellung ist, dass WiFi im Standby nicht ausgeht und so ne Verbindung frisst halt neben dem Display am meisten Strom.

    Das ist übirgens kein A1 Phänomen sondern bei alles Geräten so, je schwächer deine WLAN Verbindung ist, desto mehr Strom brauchst du auch, da das Modul dann die ganze Zeit auf voller Power läuft.
     
  5. marmag, 05.01.2012 #5
    marmag

    marmag Android-Experte

    Beiträge:
    557
    Erhaltene Danke:
    66
    Registriert seit:
    09.02.2011
    Hast Du Wlan so eingestellt, das es auch bei ausgeschalteten Bildschirm an ist?
     

Diese Seite empfehlen