1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

akku kaputt?

Dieses Thema im Forum "Acer Liquid S100 Forum" wurde erstellt von doubleM, 11.07.2010.

  1. doubleM, 11.07.2010 #1
    doubleM

    doubleM Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.03.2010
    Hallo zusammen,

    hat vor kurzem eine komische begebenheit und seitdem starke Probleme mit meinem akku.

    Hatt anfang der Woche mein liquid am Stecker und über nacht am stecker. morgens wollte ich es anmachen, doch es war aus und leer! auch ein sofortiges ab und wieder anstecken brachte zunächst keinen erfolg. erst nachdem es wieder ein paar minuten am stecker hing und ich einen soft reset gemacht habe, ging es wieder an. nach einer kurzen zeit schlug das Phänomen nochmal zu, wieder ab und angesteckt und ein paar minuten gewartet, diesmal ohne reset und es hat gefunzt. Seitdem habe ich keine abstürze mehr, doch mein akku macht mir richtig sorgen. Selbst wenn es einfach nur rumliegt ohne dass es genutzt wird verliert der akku 5-6 % pro stunde. hatte vorher die 1.005. stock drauf, und seit freitag die 1.039., aber keine änderung.

    liegt es am akku, ist mein telefon im arsch??? hilfe!!!
     
  2. maddin91, 13.07.2010 #2
    maddin91

    maddin91 Android-Hilfe.de Mitglied

    Beiträge:
    143
    Erhaltene Danke:
    6
    Registriert seit:
    10.02.2010
    Hast du vielleicht irgendwelche störenden Apps drauf? Wenn Apps dein Telefon davon abhalten Standby zu gehen, dann ist so ein Akkuverbrauch kein Wunder
     

Diese Seite empfehlen