1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku-Lade-LED leuchtet beim Laden nicht mehr, sonst aber alles normal...

Dieses Thema im Forum "HTC Desire Z Forum" wurde erstellt von RaffIchNed, 21.04.2012.

  1. RaffIchNed, 21.04.2012 #1
    RaffIchNed

    RaffIchNed Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    0
    Registriert seit:
    28.10.2011
    Phone:
    HTC Sensation
    Hallo,

    als ich mein DZ das letzte mal am Lappi hatte, im USB Modus wegen Datein rüberschicken, habe ich es danach mit Rechner aus (aber am Lappi selber am Ladekabel) direkt dort laden lassen. Seltsamer Weise leuchtet seit dem mein oranges Akkulade LED nicht mehr, der Akku lädt aber normal auf. Hab ich da was in den Einstellungen verstellt oder woran kann das liegen? Könnte Schadsoftware am Werke sein?
    Danke für die Antworten...

    Gruß
     
  2. dazw, 22.04.2012 #2
    dazw

    dazw Android-Guru

    Beiträge:
    2,514
    Erhaltene Danke:
    318
    Registriert seit:
    17.08.2009
    Wenn andere Benachrichtigungen angezeigt werden, leuchtet meine LED auch nicht.

    Leuchtet Deine LED denn überhaupt noch irgendwann (SMS, Mail etc)?

    Im Zweifel erst mal wipen und wenn es dann immer noch nicht leuchtet einschicken.
     
  3. RaffIchNed, 23.04.2012 #3
    RaffIchNed

    RaffIchNed Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    0
    Registriert seit:
    28.10.2011
    Phone:
    HTC Sensation
    Ok, hat sich aufgeklärt. Ich muss leider sagen, dass ich mich auf Grund meiner Symbian Vergangenheit gerne noch in den doch etwas umfassenden Einstellungen von Android verlaufe. In dem Fall war einfach, ich glaube unter der Rubrik Sperrbildschirm das Dimmen das LED's in der Nacht für einen definierten Zeitraum aktiviert. Sry :) Aber danke für die Hilfe!
     

Diese Seite empfehlen