1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku lade problem

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von Philip, 04.08.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Philip, 04.08.2011 #1
    Philip

    Philip Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Es tut mir leid das ich jetzt nochmal nen neuen thread öffne...
    So habe gesucht :) und auch gefunden...aber keine antworten auf diese frage...sondern nur das es auxh andere mit dem selben problem gibt...also würde mich freuen wenn ihr mir helfen könnt.
    Lg Philip

    Edit: Das ist worum es geht:
    http://www.android-hilfe.de/lg-p990-optimus-speed-forum/130978-akku-lade-problem.html

    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 04.08.2011
  2. Dudeheit, 04.08.2011 #2
    Dudeheit

    Dudeheit Fortgeschrittenes Mitglied

    Beiträge:
    380
    Erhaltene Danke:
    73
    Registriert seit:
    19.02.2011
    Wow, nen neuen Thread erstellt und dann die eigentliche Frage vergessen...
    :thumbup:
     
  3. Philip, 04.08.2011 #3
    Philip

    Philip Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Tut mir leid konnte das erst kurz später anhängen...

    Gesendet mit der Android-Hilfe.de-App
     
  4. fighterchris, 04.08.2011 #4
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    Wie dein anderer Thread wird dieser auch geschlossen. Da du ja gelesen hast das andere auch das Problem haben würde ich einfach in den vorhandenen Thread posten. ;)

    closed
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen