1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku lädt EWIG

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von Glanni, 09.04.2011.

  1. Glanni, 09.04.2011 #1
    Glanni

    Glanni Threadstarter Android-Experte

    Beiträge:
    453
    Erhaltene Danke:
    16
    Registriert seit:
    06.03.2011
    Hi

    Ich bin absolut zufrieden mit dem LGOS, aber:

    Ich lade es heute zum zweiten mal und habe es jetzt seit 14 uhr am usb und es ist grad mal bei 75%!!!!

    das ist doch echt nicht normal! hat das problem noch jemand?

    LG
     
  2. kingzero, 09.04.2011 #2
    kingzero

    kingzero Android-Experte

    Beiträge:
    646
    Erhaltene Danke:
    161
    Registriert seit:
    16.02.2011
    Der USB Anschluss liefert anscheinend einfach nicht mehr. Versuche es über die Steckdose zu laden, sollte viel schneller gehen.
     
    Zuletzt bearbeitet: 09.04.2011
    Glanni bedankt sich.
  3. Timon2x, 09.04.2011 #3
    Timon2x

    Timon2x Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    11
    Registriert seit:
    27.03.2011
    Mit USB-Netzteil <2h
     
  4. Glanni, 09.04.2011 #4
    Glanni

    Glanni Threadstarter Android-Experte

    Beiträge:
    453
    Erhaltene Danke:
    16
    Registriert seit:
    06.03.2011
    dachte nur, dass das aufladen am netz so viele abstürze verursacht... ist das wirklich so?
     
  5. Weezelnator, 09.04.2011 #5
    Weezelnator

    Weezelnator Android-Hilfe.de Mitglied

    Beiträge:
    103
    Erhaltene Danke:
    1
    Registriert seit:
    18.03.2011
    Ich hab das LGOS nun seit 8 Tagen - täglich lade ich 2-3x auf (ja, spiele im mom sehr viel damit) - aber Absturz hatte ich noch keinen einzigen.
     
    Glanni bedankt sich.
  6. sonntagskind, 10.04.2011 #6
    sonntagskind

    sonntagskind Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    20.03.2011
    usb-anschluss: 500mA bei 5V (2,5Watt)
    mitgeliefertes netzteil: 1000mA bei 4,8Volt (4,8Watt)
    LG-Standard-Netzteil: 750mA bei 5,1V (3,825Watt)
    LG-Car-Netzteil: 750mA bei 5,1V (3,825Watt)

    Der Akku hat 1500mAh, lädst du also über USB -> 5h (1500mAh/500mA)
    Netzteil: 1,5h
    Car: 2h

    In der Realität werden die Zahlen noch etwas höher sein, (Verluste Verluste :biggrin:) andererseits lädt man seinen Akku nicht von NULL...

    Bei USB ist zu beachten, dass die 500mA für EINEN dedizierten Port gelten, häng das telefon an einem passiven HUB, teilt es sich die Energie mit den anderen Verbrauchern. Man beachte auch, dass bei einigen Rechner, auch interne USB-Hubs verbaut werden. (wie zum Beispiel gerne bei den Front-Anschlüssen usw...)

    Schliesse mich also den anderen an: Lade es mal an der Steckdose. Wenn es dann gravierend länger dauert, ist irgendetwas nicht in Ordnung.
     
  7. Glanni, 10.04.2011 #7
    Glanni

    Glanni Threadstarter Android-Experte

    Beiträge:
    453
    Erhaltene Danke:
    16
    Registriert seit:
    06.03.2011
    wow, das nenn ich mal AUSFÜHRLICH :) danke!
     
  8. NiciN, 10.04.2011 #8
    NiciN

    NiciN Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Ich lade meines immer mit NEtzteil auf, länger als ne halbe bis 3/4 Stunde dauert es nicht, Abstürze beim laden hatte ich noch nie
     
    Glanni bedankt sich.
  9. VST, 10.04.2011 #9
    VST

    VST Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    6
    Registriert seit:
    13.03.2011
    Dann ladest es Du aber nie unter 50% Rest.:winki:
    Bei mir dauern ca. 10% laden mit Netztei ca. 10min.
     
  10. NiciN, 10.04.2011 #10
    NiciN

    NiciN Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Doch bis um die 30% runter
     
  11. Glanni, 10.04.2011 #11
    Glanni

    Glanni Threadstarter Android-Experte

    Beiträge:
    453
    Erhaltene Danke:
    16
    Registriert seit:
    06.03.2011
    was mich aber trotzdem wundert:

    mein iPod touch 4g lädt sich am usb innerhalb von 45 minuten voll auf... woran liegt das? kleinerer akku?
     
  12. VST

    VST Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    6
    Registriert seit:
    13.03.2011
    Originales Ladegerät? :blink:
     
  13. NiciN, 10.04.2011 #13
    NiciN

    NiciN Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Ja, originales LAdegerät!!
     
  14. teodorist, 10.04.2011 #14
    teodorist

    teodorist Fortgeschrittenes Mitglied

    Beiträge:
    302
    Erhaltene Danke:
    22
    Registriert seit:
    17.08.2010
    usb anschluss läd schon deutlich langsamer als das Ladegerät, und wenn das Handy jetzt dabei noch an ist, und auch noch WLAN oder Internet an ist, verbraucht das Handy natürlich auch den Akku, das Handy verbraucht sogar Strom während es ausgeschaltet läd ;)
     

Diese Seite empfehlen