1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku lädt nich vollständig

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von Velladores, 14.11.2011.

  1. Velladores, 14.11.2011 #1
    Velladores

    Velladores Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    14.11.2011
    Hallo,

    Ich bin seit gestern stolzer Besitzer des A500 Tabs (Android 3.2), musste jedoch schon ein erstes, seltsames Problem feststellen:
    Der Akku lädt sich nur bis 86, 87% und bleibt dann dort stehen. Gestern war es dann sogar so, dass als ich es bei 12% erneut zum Aufladen angesteckt hatte, das Gerät nicht aufladen wollte, bis ich es aus- und wieder angeschaltet hatte. (Es blieb über 2h bei 12%)

    Kann mir jemand weiterhelfen, oder kennt das Problem?
     
  2. cha-cha, 14.11.2011 #2
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Schau mal, ob er wirklich nicht läd oder ob er nur die Anzeige nicht aktualisiert, dieses Verhalten konnte ich bei meinem schon häufiger beobachten. Wenn man den Stecker dann abgezogen hat, dann sah man plötzlich den richtigen Ladestand.
     
  3. Velladores, 14.11.2011 #3
    Velladores

    Velladores Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    14.11.2011
    Vielen Dank schon mal für die schnelle Antwort :), hat nur leider nichts geholfen.
    Er lädt ja auch, zumindest hat er von 12% wieder auf 87% aufgeladen, blieb leider nur dort stehen.
     
  4. maris_, 14.11.2011 #4
    maris_

    maris_ Android-Experte

    Beiträge:
    510
    Erhaltene Danke:
    106
    Registriert seit:
    25.08.2011
    Ich würde auf einen Defekt tippen und das Gerät umtauschen.

    Mit vielen Grüßen, maris
     
  5. Velladores, 14.11.2011 #5
    Velladores

    Velladores Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    14.11.2011
    War nun etwas unterwegs und hab das Tablet nun einfach nochmal angesteckt (noch 85% Restladung) - nun ist es schon bei 89% und scheint sich auch vollständig aufzuladen... Aber es stimmt schon, irgendwo ist da noch etwas falsch.
    Mal sehen ob es nach dem nächsten Entladen und Neu-Aufladen wieder irgendwo hängen bleibt.
     
  6. Velladores, 14.11.2011 #6
    Velladores

    Velladores Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    14.11.2011
    Ok hat doch nicht voll aufgeladen. Zwar nun sogar bis 94% aber auch da war dann Schluss.
    Werde nun einen Factory-Reset probieren, und wenn das auch nichts ändert werde ich wohl nochmal zum Händler schauen.
     
  7. demaya, 11.02.2012 #7
    demaya

    demaya Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    2
    Registriert seit:
    07.08.2009
    Hat sich das Verhalten nach einem Reset gebessert oder wie waren deine Schritte?
     
  8. Velladores, 12.02.2012 #8
    Velladores

    Velladores Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    14.11.2011
    Leider nein. Das Gerät war wohl defekt.
    Habe es beim Händler problemlos umtauschen können und bin seitdem äußert zufrieden mit dem A500 :)
     
  9. giro, 19.02.2014 #9
    giro

    giro Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    10
    Registriert seit:
    10.08.2011
    Hallo!!! Weist einer warum das so ist? Mir passiert das genau so, lädt nur bis 94% und nicht mehr, egal welche rom (3.2, 4.0, 4.1, 4.2, 4.3, und 4.4). Meint ihr das Akku Tausch da weiter hilft??? Mein gerät kann ich nicht einschicken, weil keine Garantie mehr. Was denkt ihr??? Danke.
    Mfg
     
  10. hellion, 20.02.2014 #10
    hellion

    hellion Android-Experte

    Beiträge:
    579
    Erhaltene Danke:
    81
    Registriert seit:
    19.06.2010
    Wenn dein Akku tatsächlich noch 94% Kapazität hat, dann denke ich, wäre das nach so langer Zeit ein sehr guter Wert. Und ob ein Ersatz-Akku (der ja vermutlich auch schon geraume Zeit auf Lager liegen dürfte) überhaupt noch auf diese Kapazität käme?
    Solange dein Akku keinen merkbaren Kapazitätseinbruch zeigt, lautet meine Meinung: Werde glücklich mit 94%! :biggrin:
     
  11. giro, 20.02.2014 #11
    giro

    giro Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    10
    Registriert seit:
    10.08.2011
    Ist das so? Wenn bis 94% lädt denn hat nur so viel Kapazität? Ich weis nur wenn ich den nach dem Laden nicht von Netz nehme, wird er langsam entladen.
     
  12. hellion, 21.02.2014 #12
    hellion

    hellion Android-Experte

    Beiträge:
    579
    Erhaltene Danke:
    81
    Registriert seit:
    19.06.2010
    Nicht zwangläufig; evtl. ist auch nur der Akku nicht richtig kalibriert. Ich würde mal das A500 laufen lassen, bis der Akku so leer ist, dass es sich abschaltet. Danach voll laden und schauen, wie weit sich der Akku laden lässt.

    Mal davon abgesehen: Hast du ein Nachlassen des Akkus bemerkt? Falls nicht: Wo ist das Problem? :winki:
    Je nach Nutzung ist die Laufzeit, die man aus einem vollen Akku rausholen kann, so unterschiedlich, dass man kaum einen Unterschied zwischen 94 und 100% feststellen kann.
    Klar: Wenn der Akku eine bestimmte Spannung erreicht hat, wird der Ladestrom abgeschaltet (oder zumindest deutlich reduziert). Denn es ist nicht gut, wenn ein LiIon-Akku ständig voll geladen ist. Am "wohlsten fühlt sich" ein LiIon-Akku, wenn er bei einer Ladung von 50-80% gehalten wird.
     
  13. giro, 21.02.2014 #13
    giro

    giro Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    10
    Registriert seit:
    10.08.2011
    Akku hat mit der Leistung nicht nachgelassen, ich war nur neugierig ob das schon Anfang von Ende ist. Ich werde ihm paar mal leer ziehen und wieder voll laden, mal gucken was passiert.
     
  14. M@xxx, 22.02.2014 #14
    M@xxx

    M@xxx Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    2
    Registriert seit:
    18.09.2011
    Phone:
    Samsung Galaxy S4
    Oder den Akku einfach einmal calibrieren . Es gibt da Apps die das können. Gruss M@xxx
     
  15. jzollondz, 18.04.2014 #15
    jzollondz

    jzollondz Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2012
    Hallo zusammen,

    ich besitze seit ca 2 Jahren ein A501 und bin bisher eigentlich einigermaßen zufrieden. Seit gestern beschäftigt mich jedoch folgendes Problem.
    Am Netzteil angesteckt wird mir angezeigt, dass der Akku geladen wird (Batteriesymbol mit Blitz). Der Ladezustand hat sich jedoch permanent verringert und ist nun bei 1% angelangt. Das Ladegerät scheint zu funktionieren, eine 21W Autobirne bringt es zum Leuchten. Ist der Akku hin, oder kann das auch ein anderes Problem sein? Ich will nicht in den sündteuren Akku (min. 44€) investieren, wenn das Problem woanders gelagert ist.

    Vielen Dank für Euren Input im Voraus,
    herzliche Grüße und frohe Ostern

    Jörg
     
  16. Shakyamuni, 30.04.2014 #16
    Shakyamuni

    Shakyamuni Android-Experte

    Beiträge:
    713
    Erhaltene Danke:
    68
    Registriert seit:
    13.11.2010
    Phone:
    Samsung S6
    Gibts zwischenzeitlich neue Erkenntnisse?
    Steigt der Ladestand, wenn das Gerät beim Laden aus ist?
    Hast du ein Energiemessgerät für die Steckdose und kannst mal die aufgenommene Wattzahl beim Laden messen?
     
  17. Shakyamuni, 30.04.2014 #17
    Shakyamuni

    Shakyamuni Android-Experte

    Beiträge:
    713
    Erhaltene Danke:
    68
    Registriert seit:
    13.11.2010
    Phone:
    Samsung S6
    Dann wird wahrscheinlich die Akkuanzeige etwas genauer sein.

    Da man einen Lithium-Akku nicht rein über seinen Spannungsabfall messen kann, muß man die Kapazität anders berechnen:
    Die Logik stellt fest, wieviel Kapazität in den Akku bis zur Ladeschlussspannung von ca. +-4,1Volt reingeladen wird.
    Dann stellt sie fest, wieviel wieder entnommen wird, bis der Akku die Unterspannung von +- 3Volt erreicht hat.
    Daraus berechnet sie eine Prozentzahl.
    Dies geht um so besser, wenn die Elektronik weiß, wann der Akku mal ganz voll und mal ganz leer war.

    Dem Gegenüber steht aber die Empfehlung, das es für ein Lithium-Akku "gesünder" ist, wenn er nicht jedesmal bis zum Abschalten runtergefahren wird, sondern schon um 40-60% wieder nachgeladen wird.

    Fazit:
    Ab und zu, aber nicht immer mal den Akku an die obere und untere Grenze fahren.
     
    Zuletzt bearbeitet: 30.04.2014
  18. jzollondz, 30.04.2014 #18
    jzollondz

    jzollondz Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    2
    Registriert seit:
    10.02.2012
    hallo,

    das Problem war tatsachlich nicht der Akku, sondern das Ladegerät, dessen Spannung plötzlich zusammengebrochen ist. Interessanterweise wurde der Akku leergelutscht, obwohl am Display des Gerätes Ladung signalisiert wurde. Nach Austausch des Ladegerates ist die Welt wieder in Ordnung,
    viele Grüße
    Jörg
     
  19. giro, 08.05.2014 #19
    giro

    giro Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    10
    Registriert seit:
    10.08.2011
    Mit paar mal leersaugen und wieder voll laden bringt nicht viel, er wird einfach nicht bis zu 100% geladen und wenn er den höchsten Ladestand erreicht entlädt er langsam aber sicher bis zum 4% wo er schließlich ausschaltet obwohl das gerät am Strom angeschlossen ist.[​IMG]
     

Diese Seite empfehlen