1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku lädt nicht mehr

Dieses Thema im Forum "Sony Tablet S Forum" wurde erstellt von Sunrider, 15.12.2011.

  1. Sunrider, 15.12.2011 #1
    Sunrider

    Sunrider Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    0
    Registriert seit:
    07.12.2011
    Hallo zusammen,
    meine bisherigen Themen waren leider erfreulicher::cursing:
    Plötzlich wird der Akku wird nicht mehr geladen, ich hatte das Ding die ganze Nacht am Netz=0%. Das Gerät ist jetzt 10 Tage alt. Stromversorung am Netz funktioniert.
    Das Laden hatte aber schon einmal funktioniert. Akkuladezustand vor Ladeversuch ca. 5%
    Hat jemand einen Lösungsvorschlag?
    Danke für die Hilfe, es grüßt Harald:smile:
     
  2. AndroGirl, 15.12.2011 #2
    AndroGirl

    AndroGirl Android-Guru

    Beiträge:
    2,345
    Erhaltene Danke:
    911
    Registriert seit:
    27.12.2010
    Phone:
    Samsung Galaxy S7 Edge
    ... die Stromrechnung bezahlen ! :D^^^
    Wird wohl wahrscheinlich an einem kaputten Ladegerät liegen ...
    (Akku mal entfernt, neu eingesetzt & wieder versucht zu laden ?)
     
  3. Sunrider, 15.12.2011 #3
    Sunrider

    Sunrider Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    0
    Registriert seit:
    07.12.2011
    die Stromrechnung bezahlen ! :D^^^
    Wird wohl wahrscheinlich an einem kaputten Ladegerät liegen ...
    (Akku mal entfernt, neu eingesetzt & wieder versucht zu laden ?)
    Das wär schon mal wichtig-habe ich gecheckt:flapper:
    Jetzt mal so-wie geht der Akku raus...?
     
  4. Nexus-Bald, 15.12.2011 #4
    Nexus-Bald

    Nexus-Bald Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    31
    Registriert seit:
    07.09.2010
    Der Akku ist doch verbaut glaube nicht das da was locker sein soll.
    Du hast ja noch Garantie da würde ich nicht herumzuschrauben, könnte zum Garantie Verlust führen.

    Du kannst mal an den Kontakten am Netzteil Ausgang nachmessen.

    Ist der Stecker vom Netzteil auch richtig drin ? ;)

    Ansonsten ab zur Garantie Abwicklung.
     
  5. Sunrider, 15.12.2011 #5
    Sunrider

    Sunrider Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    0
    Registriert seit:
    07.12.2011
    Ja, ich denke auch, den kann man nicht ausbauen.:confused: Die erste Antwort hatte mir das eben nahegelegt...
    Hab mal tatsächlich rumgewackelt und jetzt lädt dat Dingens wieder,
    mal sehen wie lange.
    Danke für die Hilfe :thumbup:und Grüße,
    Harald
     
  6. maz_ab, 16.12.2011 #6
    maz_ab

    maz_ab Android-Hilfe.de Mitglied

    Beiträge:
    103
    Erhaltene Danke:
    5
    Registriert seit:
    10.11.2011
    Phone:
    Sony Xperia S
    Der Anschluss ist etwas wackelig...
    Ist auch ein komischer Anschluss.

    Ich kann dir nur sagen, mit der Sony Dockingstation hat ich kein Problem wegen eines zu locker sitzen Kabels...
     
  7. catman55, 16.12.2011 #7
    catman55

    catman55 Android-Hilfe.de Mitglied

    Beiträge:
    125
    Erhaltene Danke:
    22
    Registriert seit:
    18.03.2011
    Hallo Leute, habe mein Tablet heute bekommen und jetzt lädt es gerade den Akku auf. Weiß jemand von euch wie lange das Laden des Akkus dauert? Jetzt leuchtet an der rechten Seite das Lämpchen gelb und sicher nach dem Aufladen grün, oder? Ich hatte im Internet gelesen, das Laden dauert etwa 5 Std., ja sogar von 7 Std. war die Rede. Das wäre ja ganz schön lange.
    Gruß catman55

    Hat sich erledigt! Das Akku war nach etwa 2,5 h voll aufgeladen
     
    Zuletzt bearbeitet: 16.12.2011

Diese Seite empfehlen