1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. jmacojc, 25.01.2012 #1
    jmacojc

    jmacojc Threadstarter Fortgeschrittenes Mitglied

    Bin gerade im Urlaub und das hier ist wahrscheinlich das letzte was ich auf dem nexus schreiben kann, da es nicht mehr auflädt. Hatte jemand schon mal das Problem? Bin auf 4.02, Saturn gerät der ersten Charge. Denkt ihr, dass ich das ersetzt kriege?

    Gesendet mit der Android-Hilfe.de-App
     
  2. Handymeister, 25.01.2012 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    hast Du schon ein anderes Kabel und Ladegerät probiert? Vielleicht genügt auch schon ein anderer Akku. Vielleicht kannst Du im Laden einen anderen testen, bevor Du es weggibst!

    Viele Grüße
    Handymeister
     
  3. jmacojc, 26.01.2012 #3
    jmacojc

    jmacojc Threadstarter Fortgeschrittenes Mitglied

    Habe leider kein anderes Kabel oder noch einen Akku dabei. Werde es wohl erst wieder in deutschland bei einem Saturn testen können. Schreibe das hier übrigens auf dem iPod Touch meiner Freundin. Hätte auch nicht gedacht, dass es mal dazu kommt. ^^ das Nexus wird übrigens auch nicht über USB erkannt. Also scheint es eher am Anschluss zu liegen. Hoffentlich Kriege ich ein Austausch gerät...
     
  4. loni1978, 26.01.2012 #4
    loni1978

    loni1978 Android-Hilfe.de Mitglied

    Schau mal in den anderen Thread " Ladesymbol wird dauerhaft angezeigt" die Symthome sind die selben wie bei mir und den anderen habe meins einschicken müssen scheint ein Hardwaredefekt zu sein

    Gesendet von meinem ZTE-SKATE mit Tapatalk
     
  5. torxx, 26.01.2012 #5
    torxx

    torxx Android-Ikone

    Ja hört sich ganz klar nach Wackelkontakt an, das hatte ich auch..
     
  6. jmacojc, 27.01.2012 #6
    jmacojc

    jmacojc Threadstarter Fortgeschrittenes Mitglied

    Ok, danke an euch. Morgen geht es wieder nach Hause. Dann hoffe ich nur, dass die Saturn Mitarbeiter keine Probleme bereiten.
     
  7. Matze_Ainol, 19.04.2012 #7
    Matze_Ainol

    Matze_Ainol Android-Experte

    Hallo bei mir ist es jetzt so:

    Am PC über USB kann ich wunderbar laden. Auch wenn es an ist.
    Nur halt nicht mit dem Steckdosenlader von SAMSUNG
    Hab nen anderen Lader probiert der geht auch nicht also es funktioniert wirklich nur über USB oder mit dem Ladegerät wenn das Handy aus ist!?

    Kann damit einer was anfangen!?
     
  8. loni1978, 19.04.2012 #8
    loni1978

    loni1978 Android-Hilfe.de Mitglied

    Zuletzt von einem Moderator bearbeitet: 17.06.2015
  9. Matze_Ainol, 21.04.2012 #9
    Matze_Ainol

    Matze_Ainol Android-Experte

    Danke das ihr alle sagt es ist defekt aber habe das mittelteil abgebaut den Dreck per q tip entfernt und es lädt wieder. Super von euch !!!

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  10. Donald Nice, 22.04.2012 #10
    Donald Nice

    Donald Nice Android-Guru

    @matze: ich hab jetzt das gleiche Problem.. Kannst du genau erklären, was du wie gereinigt hast, um das Problem zu beheben?
     
  11. Matze_Ainol, 22.04.2012 #11
    Matze_Ainol

    Matze_Ainol Android-Experte

    Ja klar will ja helfen!!!

    Also Akkudeckel ab sechs schrauben raus dann am oberen linken Rand zwischen Display und Mittel teil hebeln und es langsam nach hinten abziehen Achtung tasten können raus fallen. Dann q tip leicht an feuchten ( leicht!!! ) und die Buchse damit reinigen vorher Watte ein bisschen vom Stäbchen abziehen. Und dann mit einem leicht angefeuchten Tuch und Büro klammer die Buchse innen reinigen. Das wars, sag mal Bescheid ob es geklappt hat.

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  12. Donald Nice, 22.04.2012 #12
    Donald Nice

    Donald Nice Android-Guru

    Danke Matze, aber da mein Gerät man gerade 6 Wochen alt (und nicht verdreckt) ist, werde ich noch nicht selbst Hand anlegen und die Schrauben lösen. Hab versucht das ganze so zu reinigen, keine Änderungen. Mein Gerät spinnt total. ADB, Fastboot, und ODIN finden das Gerät nicht mehr. Das Laden funktioniert auch nur vereinzelt. Alle Treiber sind sauber installiert und das Windows meldet, dass der Treiber nicht funktioniert, da das Gerät einen Fehler meldet. Nächste Woche geht mein Gerät zu w-support.com. Aber trotzdem Danke für deine Tips!
     
  13. cyberbenny, 22.04.2012 #13
    cyberbenny

    cyberbenny Android-Hilfe.de Mitglied

    Folge mal den Links unter Beitrag http://www.android-hilfe.de/galaxy-...l-wird-dauerhaft-angezeigt-2.html#post2611680 , dort war auch ein Workaround verlinkt (momentan down), der durch Druck auf die Innereien der USB-Buchse mit einem Zahnstocher das Problem mit dem Laden temporär behoben hat.

    Ich persönlich glaube aber momentan, dass es sich um zwei Probleme (Hard- und Software) mit identischer Auswirkung handelt. Aber das ist nur eine Vermutung.

    Und Matze hat sehr wahrscheinlich das Problem mit dem Hardwaredefekt als Ursache erwischt (die anderen haben also tatsächlich Recht) und durch seine Reinigung die selbe Wirkung wie mit dem Zahnstocker-Trick erzielt.
     
    Donald Nice bedankt sich.
  14. Donald Nice, 23.04.2012 #14
    Donald Nice

    Donald Nice Android-Guru

    Leider ist der Link immer noch down, da mich gerade eine temporäre Lösung dringend interessieren würde. Ich bin mir mittlerweile ziemlich sicher einen Hardware-Schaden zu haben, und auch bereit das Gerät einzuschicken, ahne ADB und Fastboot, aber dafür mit CM9, CWM und root macht das wenig Sinn.

    Flashen usw ist ja Mobile ODIN nicht das Problem, aber der Unlock macht mir noch zu schaffen. Aber das kann ich ohne Fastboot vergessen. Deswegen wäre auch "nur" ein temporäre Workaround super.

    Im Anhang seht ihr ein paar Beispiele der aktuellen Situation.
     

    Anhänge:

    Zuletzt bearbeitet: 24.04.2012
  15. neum, 23.04.2012 #15
    neum

    neum Android-Hilfe.de Mitglied

    Genau das selbe Problem habe ich auch. Das Ladesymbol scheint immer auf, obwohl nicht geladen wird. Aber das Laden an sich funktioniert noch bei mir.
     
  16. Andrago, 24.04.2012 #16
    Andrago

    Andrago Neuer Benutzer

    Bei mir spinnte das Ladesymbol auch... Angebliche Ladung obwohl kein Kabel eingesteckt...

    Über Nacht war dann der Akku von ca. 60% leer, weil halt immer wieder das Display angegenangen ist... Nun kriege ich das Nexus nichtmehr an und ich kriege morgen das Ersatzgerät....
     
  17. cyberbenny, 24.04.2012 #17
    cyberbenny

    cyberbenny Android-Hilfe.de Mitglied

    Durchsuch mal die Seite Issue 23789 - android - Galaxy Nexus Charging Issues - Android - An Open Handset Alliance Project - Google Project Hosting nach knife, tooth oder toothpick. Dort ist es an mehreren Stellen beschrieben.

    Übrigens hat dieses Hardwareproblem zwei unterschiedliche Auswirkungen. Entweder das GN läd nicht oder die Ladeanzeige spielt verrückt und zeigt dauernd Laden, obwohl nichts angesteckt ist. Ich hatte damals beides und hab das Telefon umgetauscht.
     
    Donald Nice bedankt sich.
  18. Donald Nice, 27.04.2012 #18
    Donald Nice

    Donald Nice Android-Guru

  19. Donald Nice, 27.04.2012 #19
    Donald Nice

    Donald Nice Android-Guru

    Ich habs repariert... wenn man es denn so nennen darf. Es liegt eindeutig am USB-Port und dem Druck der zwischen den Kontakten entsteht! Schuld war ein nicht originales Netzteil welches mir anscheinend im USB-Port etwas verbogen hatte.

    Das hier war Ansatz meiner Lösung: Issue 23789 - android - Galaxy Nexus Charging Issues - Android - An Open Handset Alliance Project - Google Project Hosting

    Was ich gemacht habe:
    1. Telefon ausgeschaltet
    2. Akku raus
    3. Den USB-Port mit Druckluft aus der Flasche ausgeblasen
    4. Einen Zahnstocher genommen, und diesen ganz vorsichtig ein ganz kleines Stück unter die im USB-Port sichtbare "Lippe" mit den Kontakten geschoben. Dort war bei mir fast kein Platz. Diese habe ich mit minimalem Druck ein wenig nach oben "gebogen".

    Neu gestartet, alles geht wieder. Laden, ADB, Fastboot, Odin! Juhu!!!
     

    Anhänge:

    Zuletzt bearbeitet: 27.04.2012
    Hallospensa, mike.bee, hellge87 und 2 andere haben sich bedankt.
  20. cyberbenny, 27.04.2012 #20
    cyberbenny

    cyberbenny Android-Hilfe.de Mitglied

    Sehr schön, aber deine Freude wird nicht von ewiger Dauer sein. Genau dieser Müll von einer USB-Buchse war übrigens der Grund, dass ich mir die teure Dockingstation mit den Pogo-Pins gegönnt habe.

    Ich verstehe ehrlich gesagt diesen ganzen aktuellen Samsung-Hype nicht. Ich hatte vor meinen beiden Samsungs (SGS, GN) noch nie irgendein Handy oder Smartphone zur Reparatur und das SGS sogar zweimal. Bleibt mir nur zu hoffen, dass das nächste Nexus wieder aus einer anderen Bude kommt. Bitte, Bitte Motorola :D
     
    mbh7711 und Donald Nice haben sich bedankt.

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. nexus 6p lädt nicht mehr

    ,
  2. nexus lädt nicht mehr

    ,
  3. samsung s5 lädt nicht mehr bueroklammer

    ,
  4. warum laedt mein samsung galaxy nexus nicht,
  5. handy lädt nicht büroklammer ,
  6. tablet samsung nexus lädt nicht,
  7. charging problem handy lädt nicht mehr,
  8. samsung tab akku lädt nicht,
  9. samsung galaxy nexus i9250 akku lädt nicht,
  10. samsung galaxy nexus i9250 akku läd nicht,
  11. Google nexus 2 lädt nicht mehr ,
  12. samsung galaxy nexus i9250 lädt nicht,
  13. samsung galaxy nexus lädt nicht mehr auf