Akku lädt nicht / nicht direkt

Dieses Thema im Forum "Motorola Milestone XT720 Forum" wurde erstellt von Matzeee, 24.02.2011.

  1. Matzeee, 24.02.2011 #1
    Matzeee

    Matzeee Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    17.01.2011
    Hi,
    Ich hab folgendes Problem:
    Immer wenn ich den Akku meines XTs aufladen will und das Kabel anschließe (sowohl USB an pc als auf über den Adapter in die Steckdose) reagiert das XT überhaupt nicht. Auch wenn ich es länger so lasse (über Nacht) ist das Handy danach nicht aufgeladen.
    Erst wenn ich das XT komplett ausschalte und wieder anschalte (und dazwischen einmal Kabel raus/rein) fängt das XT an zu laden. Liegt das an irgendeiner app oder einem Prozess der auf dem Handy läuft? Ich hab nicht so die Ahnung davon, aber finds schon relativ nervig...
    Ich hoffe irgendjemand kann mir weiterhelfen!
    lg Matze
     
  2. benzer12, 24.02.2011 #2
    benzer12

    benzer12 Android-Hilfe.de Mitglied

    Beiträge:
    92
    Erhaltene Danke:
    9
    Registriert seit:
    31.12.2010
    Phone:
    Samsung Galaxy Note 3
    Tablet:
    Lenovo ThinkPad Tablet
    Hallo Matzeee,
    ich selbst hatte mal das Problem, dass das XT immer einfrohr, wenn ich das Ladekabel/Usb-Kabel angeschlossen hatte. Lag bei mir am Hintergrundbild, das von der SD Karte kam.
    Gruß benzer12
     
  3. androidinaweggla, 06.03.2011 #3
    androidinaweggla

    androidinaweggla Android-Hilfe.de Mitglied

    Beiträge:
    85
    Erhaltene Danke:
    1
    Registriert seit:
    26.01.2011
    Phone:
    Sony Xperia Ion
    Hallo Matzeee.
    Habe das Problem auch:sad:. Überwiegend unter 30% Akkupower. Bis 30% Akkupower gehts, wenn alle Anwendungen geschloßen sind, und das Display aus ist. Ab 15% Akkupower muß ich mein XT definitiv runterfahren. Dann
    wird das Ladegerät erkannt:huh:. Mein Hintergrund ist nicht von SD-Karte. Ist
    von Motorola. Mit Hama-Charger fürs Auto ist es das Gleiche.
    Bis jetzt habe ich noch keine Lösung gefunden:sad:.
    Die App Quick System Info zeigt an: Eingesteckt: AC
    Status : entladen:confused2:
    Hoffentlich gibts bald eine Lösung:biggrin:.
    Gruß aus Franken:thumbsup:
    Gert
     

Diese Seite empfehlen