1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku lädt nur noch über PC auf

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Rayvip, 23.08.2011.

  1. Rayvip, 23.08.2011 #1
    Rayvip

    Rayvip Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    4
    Registriert seit:
    02.12.2009
    Hi Leute,

    ich habe seid kurzem den sporadischen Fehler, das mein MS nicht mehr über das USB-Netzteil der Steckdose aufladen will.
    Habe vor kurzem ein neues Gerät erhalten, weil bei meinem alten das Display heftig rum zickte und machte was es wollte. Aber das Ladeproblem war beim alten auch schon mal und ist dann wieder weg gewesen.
    Nun beim neuen ist es noch akuter und lässt sich kaum noch aufladen. Kann es nur noch am PC Per USB aufladen.

    Woran könnte das liegen? Würde das schon gerne eingrenzen, der Akku kann es ja nicht wirklich sein. Über PC lädt es ja.

    Habe auch schon mit meiner Dockingstation das ganze versucht dort war auch ein zusätzliches USB-Ladekabel für die Steckdose dabei.

    Danke schon mal!

    MfG Rayvip
     
  2. Diamond-X, 23.08.2011 #2
    Diamond-X

    Diamond-X Android-Lexikon

    Beiträge:
    1,924
    Erhaltene Danke:
    528
    Registriert seit:
    16.12.2009
    Phone:
    HTC One M8
    Dann is wohl der Adapter hinüber.
     
  3. Rayvip, 23.08.2011 #3
    Rayvip

    Rayvip Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    4
    Registriert seit:
    02.12.2009
    Meinste das beide Adapter, das vom Handy und das von der Dockingstation hinüber sind?
    Wäre ja schon ein ziemlich blöder Zufall! Beides sind original Motorola Geräte.
    Ist etwas bekannt das die Ladegeräte spinnen?
    Würde dann eher zu einem anderen Hersteller greifen als wieder Moto zu nehmen die dann nach einem halben Jahr kaputt gehen.
     
  4. Diamond-X, 23.08.2011 #4
    Diamond-X

    Diamond-X Android-Lexikon

    Beiträge:
    1,924
    Erhaltene Danke:
    528
    Registriert seit:
    16.12.2009
    Phone:
    HTC One M8
    Ein anderes Netzteil wäre der erste Schritt. Wenns dann nicht klappt liegts am Handy. Das Problem wurde hier schon zweimal behandelt glaube ich und beides mal wars glaub das Netzteil
     
    Rayvip bedankt sich.
  5. Rayvip, 23.08.2011 #5
    Rayvip

    Rayvip Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    4
    Registriert seit:
    02.12.2009
    Danke für den Erfahrungsbericht. Dann werde ich mir mal ein neues Netzteil zulegen.
    Muss es den Motorola sein oder kann ich einfach ein Micro-USB Netzteil kaufen?
     
  6. Diamond-X, 23.08.2011 #6
    Diamond-X

    Diamond-X Android-Lexikon

    Beiträge:
    1,924
    Erhaltene Danke:
    528
    Registriert seit:
    16.12.2009
    Phone:
    HTC One M8
    Is eigentlich egal. Musst nur drauf achten, dass die Volt und mA nicht zu hoch sind. Das original hat nen Output von 5,1V und 850mA
     
  7. Rayvip, 23.08.2011 #7
    Rayvip

    Rayvip Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    4
    Registriert seit:
    02.12.2009
    Gut zu wissen, leider steht bei den wenigstens etwas dabei.
    Habe dieses hier gefunden Preis/Leistung scheint okay zu sein oder was meinst du?
     
    Zuletzt von einem Moderator bearbeitet: 17.06.2015
  8. Diamond-X, 23.08.2011 #8
    Diamond-X

    Diamond-X Android-Lexikon

    Beiträge:
    1,924
    Erhaltene Danke:
    528
    Registriert seit:
    16.12.2009
    Phone:
    HTC One M8
    Scheint in ordnung zu sein
     
  9. Rayvip, 23.08.2011 #9
    Rayvip

    Rayvip Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    4
    Registriert seit:
    02.12.2009
    In Ordnung, dann danke ich dir noch mal für den Tipp und hoffe es lag wirklich nur daran ;)
     
  10. isaak, 24.08.2011 #10
    isaak

    isaak Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    30
    Registriert seit:
    08.08.2009
    Bei mir ist das Netzteil jetzt auch defekt. Interessant, wo sich überall die kleinen Fehler verstecken...
     
  11. Rayvip, 29.08.2011 #11
    Rayvip

    Rayvip Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    4
    Registriert seit:
    02.12.2009
    Ich hab mir nun das andere Netzteil bestellt.
    Sind wohl ziemlich "popelig" verbaut die Original Motorola Netzteile.
    Schade eigentlich denkt man das eher von anderen Herstellern.
     
  12. Insomaniac, 30.08.2011 #12
    Insomaniac

    Insomaniac Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    5
    Registriert seit:
    11.06.2010
    Mein Netzteil hat auch in den letzten 2 Monaten meiner Milestone-Nutzung den Geist aufgegeben und ich konnte nur noch über PC laden. Scheint ja erschreckenderweise kein Einzelfall zu sein.
     
  13. Diamond-X, 30.08.2011 #13
    Diamond-X

    Diamond-X Android-Lexikon

    Beiträge:
    1,924
    Erhaltene Danke:
    528
    Registriert seit:
    16.12.2009
    Phone:
    HTC One M8
    Nein, kommt öfter vor. Aber das war mir eigentlich klar. Allein das Gewicht dieses Teils ist schon erschreckend niedrig. Ich bin der Typ Mensch für den gute Verarbeitung mit mehr Gewicht zusammenhängt :D
     
  14. prodamn, 30.08.2011 #14
    prodamn

    prodamn Erfahrener Benutzer

    Beiträge:
    207
    Erhaltene Danke:
    60
    Registriert seit:
    04.09.2010
    Dann darfst du dir niemals in deinem Leben irgendetwas aus Magnesium zulegen! :D
    Zum Topic, mein Netzteil hat letzte Nacht auch aufgegeben -.-
    ist aber kein Originales. Irgendeins aus'm Media Markt mit 2 Amper..
     
  15. Rayvip, 08.09.2011 #15
    Rayvip

    Rayvip Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    4
    Registriert seit:
    02.12.2009
    Hi Leute, endlich ist mein neues Netzteil angekommen hat gefühlt ewig gedauert gute 8 Tage lang.
    Zwischenzeitlich wollte der Stein sich nicht mal mehr über USB am PC laden lassen. Gerät angeblich nicht erkannt sagte Windows. Dann konnte ich es nur im Auto über ein Zigarettenanzünder-USB Adapter laden, total wirsch.
    Gut das ich mir diese Teile alle für den Notfall gekauft hatte falls ich mal unterwegs Saft fürs Telefon brauche.

    Nun zum Netzteil es ist von Motorola, Kostenpunkt waren gerade mal 7 Euro.
    Model: FMP5342A
    Input: 100-240V 50/60Hz 0,15A
    Output: 5,0V 550mA

    Habe nun 1x komplett aufladen können ging auch gut. Werde es weiter beobachten und falls sich noch etwas sonderbares auftut werde ich es posten. Ansonsten kann ich das Netzteil bisher empfehlen. Ach ja die Leitung ist fest am Netzteil angebracht.

    MfG Ray
     
  16. Rayvip, 16.09.2011 #16
    Rayvip

    Rayvip Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    4
    Registriert seit:
    02.12.2009
    Der Fehler ist immer noch da, es scheint ein Wackelkontakt in der Ladebuchse also im MicroUSB Anschluss zu sein. Habe das Handy erst vor einer Woche getauscht gehabt weil der Touchscreen herum gesponnen hat. Nun ist wieder war dran leider.
    Mal schauen ob ich bald zum iPhone wechsel...
     
  17. drubo25, 10.10.2011 #17
    drubo25

    drubo25 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    13.03.2011
    Hey ich habe das ähnliche Problem,wie bei rayvip aber meine ms2 lässt sich erste 1/2 Minuten über Ladegerät laden,aber dann gleich verschwindet der zeichen(dass es nicht mehr geladet wird) Seit 3 Wochen lade ich mein ms2 über mein Pc,es ist sehr nervig,dann habe ich mir noch ein allgemein USB-Ladegerät gekauft ,wenn ich das neu einstecke dann wirds aber nichts,es ladet sich überhaupt nicht,aber das ladegerät leuchtet(rot,d.h. es bekommt storm) .

    Wenn ich mit PC anwende,ladet sich es einwandfrei(nur sehr langsam und :( .

    Bitte rate mir,was ich tun sollte .es gibt kein Servicepoint von Ort.
    Danke Voraus
     
  18. mblaster4711, 12.10.2011 #18
    mblaster4711

    mblaster4711 Android-Ikone

    Beiträge:
    4,008
    Erhaltene Danke:
    583
    Registriert seit:
    29.03.2011
    Phone:
    Moto G 3rd gen.
    Tablet:
    Lenovo A10-70
    Google Netzteil Motorola Milestone und bestelle eines.
    Oder schau ob Moto noch welche in ihrem eigenen Onlineshop verkauft und bestell eines.

    PS: Im Auto lade ich den Stein und das SGMini über ein 0815 Micro-USB Ladeadapter (9,90€).
    Und ansonsten hat das Laden bis jetzt an jedem Steckdose2USB Adapter funktioniert (iPhone-Adapter tut auch)
    Sent from my Milestone using Tapatalk
     

Diese Seite empfehlen