1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku lädt sich nie voll auf

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von brunneu, 26.10.2011.

  1. brunneu, 26.10.2011 #1
    brunneu

    brunneu Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    29.09.2010
    Phone:
    HTC Wildfire
    Ich hab seit ein paar wochen ein problem. mein handy lädt sich nie komplett auf, egal wie lange es am netzteil hängt, das ladelämpchen ist immer rot, hatte vor 2 wochen mal das glück gehabt das es einmal grün war, also komplett geladen. hab schon vor dem laden alle programme die im hintergrund liefen mit dem taskkiller ausgemacht,aber trotzdem klappt das nciht mit dem laden. der akku ist ein jahr alt. hat jemand das selbe problem??
     
  2. Pearli, 28.10.2011 #2
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011
    Vieleicht liegt es auch nur an deiner LED.
    Bei nachrichten oder e-mails leuhtet die grün?

    Und als empfehlung: lass den taskkiller weg. Wenn du nähere infos willst, durchsuch das forum


    Gesendet mit der Android-Hilfe.de-App
     
  3. feineshelles, 30.10.2011 #3
    feineshelles

    feineshelles Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    04.12.2010
    versuchs doch mal mit einem Battery Widget mit Prozentanzeige. Wenn die LED nicht richtig funktioniert siehst du so wenn der Akku voll ist
     
  4. avonsandor, 05.11.2011 #4
    avonsandor

    avonsandor Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    23.10.2011
    Habe das gleiche Problem, komme aber mit diesen Antworten nicht weiter.
    Habe ein neues Akku gekauft, habe aber weiter das gleiche Problem!
    Hast Du inzwischen eine Lösung gefunden?
    Wäre für eine Antwort sehr dankbar.
    Grüße
     
  5. Pearli, 05.11.2011 #5
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011
    Und die prozentanzeige ist auch nicht auf hundert?

    Gesendet mit der Android-Hilfe.de-App
     
  6. avonsandor, 06.11.2011 #6
    avonsandor

    avonsandor Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    23.10.2011
    Ja, auch die Prozentanzeige zeigt nicht 100 und der grüne Balken unter Info-Akku zeigt max. 75 %.
    Was könnte man noch tun, ausser auf Auslieferungszustand zurücksetzen?
    Grüße
    avs
     

Diese Seite empfehlen