1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku leer Gerät kaputt???

Dieses Thema im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum" wurde erstellt von Bleem, 14.11.2011.

  1. Bleem, 14.11.2011 #1
    Bleem

    Bleem Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    13.02.2009
    Bei meinem Tab 10.1 ging der Akku aus...
    Also so richtig leer...

    Jetzt lässt es sich nicht mehr einschalten oder laden...
    Nur schwarzer Bildschirm!
    Was kann ich tun?

    Oder wohl nur einschicken?
     
  2. cha-cha, 14.11.2011 #2
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Wie lange hast du ihn laden lassen bevor du versuchst hast wieder einzuschalten? Ich würde den ruhig, mal zwei, drei Stunden oder so dran lassen und dann noch mal versuchen.
     
  3. Bleem, 14.11.2011 #3
    Bleem

    Bleem Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    13.02.2009
    okey werde deinen Rat befolgen!
     
  4. Cephei, 15.11.2011 #4
    Cephei

    Cephei Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    15.11.2011
    Hallo,

    ich hatte das selbe Problem, der Akku wurde über Nacht leer, das Tab lies sich am nächsten Tag nicht mehr einschalten oder laden. Obwohl ich es einen vollen Tag am Ladegerät hängen lies hat sich daran nichts verändert.

    Hab am darauffolgenden Tag das Tab zum Händler gebracht, der hat es selbst kurz getestet und dann zur Reparatur eingeschickt. Nach ca. einer Woche hab ich es unrepariert aber funktionstüchtig zurückbekommen, offenbar lies sich der Akku nicht mehr mit einem normalen Ladegerät laden.

    Ich weiß nicht ob das öfter vorkommt oder ob ich einfach nur Pech hatte, jedenfalls lass ich jetzt den Akku nicht mehr ganz leer werden.
     
  5. Joschi75, 15.11.2011 #5
    Joschi75

    Joschi75 Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    5
    Registriert seit:
    12.07.2011
    Nur um sicherzugehen das der Akku wirklich das Problem ist: hast du schon mal versucht 10-15 Sekunden lang den Einschaltknopf gedrückt zu halten ?
     
  6. Ciuciuca, 16.11.2011 #6
    Ciuciuca

    Ciuciuca Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    10.11.2011
    Habe das gleiche Problem, habe heute mein TAB bekommen, eine Gurke aus Polen von handyshop.de, nach 2-3Std Akku laden und anschliessendem spielen mit dem Teil und erfolgreichem rooten geht nun der Akku gar nicht mehr, es fing damit an dass das Gerät mit dem org. Kabel vom PC geladen wurde, es kam eine Bildschirm flackern, was aber nach einem Neustart behoben war und dann plötzlich ging es immer wieder aus, total nervend, so nervend das man es in Ecke klatschen will, jetzt läuft es nur noch mit Ladeteil, sobald ich den Stecker ziehe ist Totenstille, hilft auch kein Stundenlanges drücken des Ein-Schalters, bin leider sehr enttäuscht von der Krücke
     
  7. cha-cha, 16.11.2011 #7
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Normal laden die Tabs nicht am Rechner, zu geringe Leistung. Lässt es sich am Stromnetz auch nicht laden?
     
  8. Ciuciuca, 16.11.2011 #8
    Ciuciuca

    Ciuciuca Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    10.11.2011
    Er lud am Rechner auf, jetzt läd er Nur noch am Steckernetzteil auf und sobald ich das Ladekabel entferne geht das Tab aus und lässt sich nicht einschalten
     
  9. cha-cha, 16.11.2011 #9
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Zuletzt bearbeitet: 16.11.2011
  10. Ascarsy, 21.11.2011 #10
    Ascarsy

    Ascarsy Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    1
    Registriert seit:
    17.12.2009
    Ich habe meines aus USA mitgebracht. Ich hatte mit dem Laden in den USA keine Probleme, aber seit dem ich wieder da bin, lädt das Tab nur bis auf 30 - 50% auf. Danach wird unten in der Statusleiste das Akkuzeichen durchgestrichen dargestellt.
    Ich vermute es liegt an den Ladegeräten. Ich besorge mit mal einen Adapter für das USA Ladegerät und versuche es dann noch einmal.
     
  11. destilady, 22.11.2011 #11
    destilady

    destilady Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    22.09.2011
    Falls es dann nicht klappt:
    Es ist immer gut, das Gerät zum Hersteller zu bringen, damit die es überprüfen können.
     
  12. troxx, 22.11.2011 #12
    troxx

    troxx Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    5
    Registriert seit:
    03.11.2011
    Zieh einfach den USA Stecker aus dem Ladegerät. Dann kannst Du dort ein übliches 2-poliges Kaltgerätekabel anschliessen.
    [​IMG]
     
    Zuletzt bearbeitet: 22.11.2011
    Ascarsy bedankt sich.
  13. Ascarsy, 22.11.2011 #13
    Ascarsy

    Ascarsy Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    1
    Registriert seit:
    17.12.2009
    Ist ja krass, das ist mir gar nicht in den Sinn gekommen.
    Super Idee :)
    thx
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. captiva pad 10.1 akku wechseln

    ,
  2. captiva pad 10.1 akku

    ,
  3. samsung galaxy tab 8.9 akku tauschen