1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku nach 2h laut Anzeige leer, läuft aber weiter!

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von XtremeBratmaxe, 13.11.2011.

  1. XtremeBratmaxe, 13.11.2011 #1
    XtremeBratmaxe

    XtremeBratmaxe Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    12.06.2010
    Hallo Milestonebesitzer und Androidfanatiker :)

    Mein Milestone zickt zur Zeit ein wenig.

    Ich habe einen neuen Akku und der wird wohl falsch berechnet. wenn ich das handy auflade habe ich eine Spannung über 4000mv. Das ist soweit ich weiß in Ordnung. Nach 2 stunden in der Hosentasche ist der akku jedoch schon auf 30% gesunken und wenig später scheinbar leer, doch läuft er dann noch ca 2-3 weitere Stunden bis das handy schließlich den Geist aufgibt. Wenn die Anzeige auf 0% sinkt habe ich immer noch ne Spannung von 3800mv! kann das sein?

    Ich habe schon oft ausprobiert den Akku mit der "Battery Calibration App" zu reparieren - klappt nicht!

    Wäre nett wenn Ihr n paar Ideen hättet!

    Gruß
    Bratmaxe
     
  2. Alosha, 13.11.2011 #2
    Alosha

    Alosha Android-Experte

    Beiträge:
    477
    Erhaltene Danke:
    59
    Registriert seit:
    12.05.2011
    Wo haste denn den neuen Akku her?
     
  3. XtremeBratmaxe, 13.11.2011 #3
    XtremeBratmaxe

    XtremeBratmaxe Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    12.06.2010
    Der ist von Ebay. Ich vergaß zu erwähnen dass der Akku super funktionierte bis ich ne neue ROM draufgemacht habe!
     
  4. TheSpiritof69, 13.11.2011 #4
    TheSpiritof69

    TheSpiritof69 Android-Guru

    Beiträge:
    2,392
    Erhaltene Danke:
    763
    Registriert seit:
    30.03.2010
    Phone:
    Nexus 5
    Die Kalibrierung braucht 3-4 Ladezyklen, vollständige. Also komplett aufladen, über App kalibirieren und dann wiederholt vollständig entladen lassen.

    3800mv als Leerspannung sollte okay sein.
     

Diese Seite empfehlen