1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku nach dem Laden nur dreiviertel voll?

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Chris^^, 17.02.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Chris^^, 17.02.2011 #1
    Chris^^

    Chris^^ Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2011
    hallo,
    kann mir jemand weiter helfen.
    ich hab mein defy jetzt seit zwei tagen und hab es aufgeladen als ich das ladekabel aus meinem defy zog war der akku nur noch dreiviertel voll
     
  2. Skyliner, 17.02.2011 #2
    Skyliner

    Skyliner Android-Lexikon

    Beiträge:
    1,646
    Erhaltene Danke:
    278
    Registriert seit:
    24.10.2010
    Phone:
    Samsung Galaxy S7 Black
    Tablet:
    Samsung Galaxy Tab A6 LTE
    Wearable:
    Moto 360
    Wie lange hattest Du das Ladekabel denn dran gehabt?
     
  3. Chris^^, 18.02.2011 #3
    Chris^^

    Chris^^ Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2011
    Ich hab mein ders über die nacht geladen. Also es war lang angeschlossen
     
  4. Skyliner, 18.02.2011 #4
    Skyliner

    Skyliner Android-Lexikon

    Beiträge:
    1,646
    Erhaltene Danke:
    278
    Registriert seit:
    24.10.2010
    Phone:
    Samsung Galaxy S7 Black
    Tablet:
    Samsung Galaxy Tab A6 LTE
    Wearable:
    Moto 360
    Spätestens nach 3 Stunden am Ladegerät sollte der Akku auf 100% vollgeladen sein, wird ja dann auch im Lockscreen angezeigt.

    Evtl. ist der Akku von deinem Defy defekt..:confused:
     
  5. DJMetro, 18.02.2011 #5
    DJMetro

    DJMetro Android-Experte

    Beiträge:
    512
    Erhaltene Danke:
    24
    Registriert seit:
    03.02.2010
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Samsung Galaxy Tab 8.9 / 10.1
    Hi,
    beim defy hab ich noch nicht so drauf geachtet, aber bei meinem X10 war es so, dass es auf 100% aufgeladen wurde, dann hat es abgeschaltet und bei <90% fing es wieder an zu laden. Könnte beim defy vielleicht genau so sein. Am besten mal mit MotoCharge aufs Prozent genau beobachten.

    Andi
     
  6. Geiss85, 18.02.2011 #6
    Geiss85

    Geiss85 Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    31.01.2011
    Hi,
    Bei mir ist das ähnlich, zieh ich nach der akku vollmeldung den stecker zeigt die akkuanzeige im simi clock widget nur 90% statt ein F. Deshalb lad ich mein defy nur wenn ausgeschaltet ist, dann wird es auf 100% (F) geladen
    Gruss Michael
     
  7. Chris^^, 18.02.2011 #7
    Chris^^

    Chris^^ Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.02.2011
    Ich habe heute den akku beim händler austauschen lassen und jetzt hab ich keine probleme mehr
     
  8. Casius, 19.02.2011 #8
    Casius

    Casius Android-Lexikon

    Beiträge:
    1,466
    Erhaltene Danke:
    374
    Registriert seit:
    12.04.2010
    Phone:
    Samsung Galaxy Note 4
    Ich habe ja so einige Servicejährchen hinter mir.
    Und mir wurde in Schulungen und Seminaren immer wieder
    gepredigt, dass bei Handy´s oder Notebooks ab ca. 90%
    ein ständiges auf- und endladen stattfindet. Das soll
    Akkuschonender sein.

    Also kann es durchaus mal sein, dass selbst nach einer Nacht an
    der Steckdose, nur 95% angezeigt werden.

    Manche Notebooks haben zudem auch noch im Bios die
    Akkutrainingsfunktion. Sprich: Das Notebook fast leer laufen lassen
    und dann diese Funktion ausführen. Das gibts auch nur deswegen,
    weil viele Ihr Notebook fast immer an der Steckdose lassen und von
    daher mal Probleme auftreten können. Handys benötigen sowas nicht.
    Wäre auch irgendwie Sinnfrei, ein Handy die ganze Zeit an der
    Steckdose zu halten.
     
    Zuletzt bearbeitet: 19.02.2011
  9. shaft, 19.02.2011 #9
    shaft

    shaft Android-Guru

    Beiträge:
    3,084
    Erhaltene Danke:
    1,431
    Registriert seit:
    15.07.2010
    Phone:
    Z3C, MotoX13, GNote8
    Problem vom TE gelöst (defekter Akku), daher -> closed.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen