1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku plötzlich komplett leer!?

Dieses Thema im Forum "Lenovo IdeaPad A1 Forum" wurde erstellt von baron-tigger, 28.12.2011.

  1. baron-tigger, 28.12.2011 #1
    baron-tigger

    baron-tigger Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    127
    Erhaltene Danke:
    9
    Registriert seit:
    21.10.2010
    Hat jemand von euch das Problem auch schon gehabt?

    Habe mein A1 seit 24. und bin eigentlich extrem happy damit und hatte bis auf 2 Abstürze bei Google maps auch keine Probleme.

    Heute Vormittag zeigt die Akkuanzeige noch 65% (und viel weniger konnte es auch nicht sein weil es gestern geladen und kaum verwendet wurde) und am Nachmittag lässt es sich nicht mehr einschalten (nicht verwendet, WLAN aus). Nach dem Anstecken und etwas laden konnte ich es wieder einschalten und es zeigte 1%.

    Hatte schon jemand das Problem? Möchte es eigentlich ungerne wieder zurück geben.

    Gesendet mit tapatalk vom Lenovo A1
     
  2. Mr.Ed, 28.12.2011 #2
    Mr.Ed

    Mr.Ed Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    0
    Registriert seit:
    13.06.2010
    Vermutlich gab es einen CPU intensiven "hang", der den Akku komplett leer gesaugt hat. War das Gerät warm?
     
  3. IngoBN, 28.12.2011 #3
    IngoBN

    IngoBN Android-Lexikon

    Beiträge:
    1,227
    Erhaltene Danke:
    247
    Registriert seit:
    25.02.2011
    Phone:
    Samsung Galaxy Note 4
    Tablet:
    Samsung Galaxy Tab S
    Klingt für mich nach einem Programmhänger im Hintergrund und ist wahrscheinlich nach dem Neustart behoben...
     
  4. ollborg, 28.12.2011 #4
    ollborg

    ollborg Android-Lexikon

    Beiträge:
    1,605
    Erhaltene Danke:
    488
    Registriert seit:
    31.08.2011
    Ich sehe das auch so. Also einfach den Einschaltknopf so lange drücken bis das A1 aus geht. Wenn du es jetzt wieder einschaltest sollte alles wieder gehen und sich normal verhalten.

    Sent from my GT-I9100 using Tapatalk
     
  5. hlm, 11.05.2012 #5
    hlm

    hlm Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    20
    Registriert seit:
    31.10.2011
    Ich habe das auch gerade erlebt. Heute früh war der Akkustand bei 50 %, heute abend (nach Standby) bei 4 %, und beim Einschaltversuch sagte das A1 "Low Battery". Also ab ans Ladegerät und mal die Akku-Verbrauchsgrafik angeschaut: In den letzten Stunden zeigte sie einen steilen Abfall, obwohl die (während dieser Zeit nicht vorhandenen) blauen Balken darunter während dieses Zeitraums keinerlei Aktivität meldeten. Da muss also intern irgend etwas aus dem Ruder gelaufen sein.
     
  6. fwmone, 12.05.2012 #6
    fwmone

    fwmone Fortgeschrittenes Mitglied

    Beiträge:
    300
    Erhaltene Danke:
    51
    Registriert seit:
    10.03.2012
    Steiler Abfall oder an einer Stelle? Wenn letzteres, dann könnte auch der Akku zusammengebrochen sein.

    Ideapad A1 @ Tapatalk 2
     
  7. hlm, 12.05.2012 #7
    hlm

    hlm Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    20
    Registriert seit:
    31.10.2011
    Bei mir war nach Aufladen und Neustart alles wieder OK.
     

Diese Seite empfehlen