1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku-Problem

Dieses Thema im Forum "Motorola Backflip Forum" wurde erstellt von MystBoy, 10.03.2011.

  1. MystBoy, 10.03.2011 #1
    MystBoy

    MystBoy Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    1
    Registriert seit:
    08.01.2011
    hi
    heute in der früh hat mein backflip (hat noch 1.5) in meiner hosentasche 5x vibriert und wie ich dann nachgeschaut habe war es tot ..

    ich hab mir gedacht ok is der akku leer...

    jetzt hab ich es aber angesteckt (am pc mit original kabel) und jetzt blinkt der usb port grün... das wars aber schon wieder einschaltern lässt es sich nicht...

    akku raus und wieder rein hab ich auch schon probiert....


    THX lg
     
  2. Moskito10, 10.03.2011 #2
    Moskito10

    Moskito10 Android-Experte

    Beiträge:
    571
    Erhaltene Danke:
    78
    Registriert seit:
    18.11.2010
    Du mußt dem akku schon etwas zeit geben zum laden....
    am besten am netz... da wird dir dann auch angezeigt wie weit er schon geladen hat.
    So bei 30% kannst du versuchen ihn wieder einzuschalten.

    lg Moskito10
     
  3. samside, 10.03.2011 #3
    samside

    samside Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    06.03.2011
    Hat es funktioniert? ?? Hatte so ein ähnliches Problem mit meinem alten g1. Handy ausgelassen, paar Stunden am kalbel gelassen und es ging wieder an

    Gesendet mit der Android-Hilfe.de-App
     
  4. MystBoy, 10.03.2011 #4
    MystBoy

    MystBoy Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    1
    Registriert seit:
    08.01.2011
    ans netzstecken ist nicht gegangen weil ich im büro bin und nur das kabel mit hab jetzt hat sich das handy aber gerade spontan eingeschaltet ;) jetzt passt wieder alles braucht anscheinend einfach ein bisschen zeit zum laden bevor es wieder geht..

    da wird dir dann auch angezeigt wie weit er schon geladen hat. ​
    das war ja meine sorge... es hat nur der usb geblinkt (nicht geleuchtet wie beim normal laden) und das restliche handy war wie tot (schwarzer bildschirm kein geräusch kein vibrieren nichts...)

    danke für die schnellen antworten !
     
  5. NIcon, 11.03.2011 #5
    NIcon

    NIcon Erfahrener Benutzer

    Beiträge:
    156
    Erhaltene Danke:
    29
    Registriert seit:
    13.01.2011
    Scheint ein Phänomen vom BF zu sein. Genau wie man scheinbar kein anderes Ladekabel als das Originale nehmen kann, wenn das Handy so leer ist, dass es von selber ausgeht.

    Das BF brauch anscheind die Power von der normalen Steckdose mit originalem Kabel um aus den Puschen zu kommen.
     

Diese Seite empfehlen