1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Akku / SG2 kaputt ?!

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von RobinSGII, 24.12.2011.

  1. RobinSGII, 24.12.2011 #1
    RobinSGII

    RobinSGII Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    24.12.2011
    Ich hab ein Problem mit meinem erst kürzlich gekauften SGS2.
    Mein Bruder hat das selbe SGS2, allerdings ohne diesen Fehler.
    Hier erstmal was passiert ist:

    -Ich lege den Akku + Chip ein und starte es
    -Es sind noch keine Apps vorhanden
    -Das Ladekabel ist nicht angeschlossen (ca.20% Akku ist vorhanden)
    -Zuerst die Grundeinstellungen überprüft (Datum,Zeit,Zeitzone)
    -Ich warte auf die Bestätigunsmails von o2 (diese kommen dann auch)
    -Ich gehe nach oben um mich mit dem WLAN anzuschließen (Key)
    -Ich schaue auf den Bildschirm und es ist aus (schätze wohl 0% Akku)
    -Ich schließe das Gerät mit dem Ladekabel an
    -Ich warte ca. 30 Minuten, aber das Gerät zeigt keinerlei Veränderung auf dem Bildschirm
    -Also trenne und verbinde ich es nochmal -> Nichts
    -Ich trenne das Gerät und verbinde es mit dem Ladekabel meines Bruders
    -Nachdem wieder keine Reaktion kommt, schließe ich es via USB an den PC an
    -aber auch das hilft nichts, es kommt keine Reaktion des Geräts

    Was als einziges angezeigt wird, wenn ich die Menü-Taste betätige, ist eine Akku-Animation (leer) mit einem Ladekreis in dessen Mitte..

    Ein Fehler meinerseits oder ist das Smartphone bzw. der Akku kaputt ?!

    Ich hoffe auf baldige Rückmeldung die mir weiterhilft und Danke im voraus.

    Mfg Robin
     
  2. mareis1973, 24.12.2011 #2
    mareis1973

    mareis1973 Android-Guru

    Beiträge:
    2,707
    Erhaltene Danke:
    795
    Registriert seit:
    04.10.2011
    Dann lade mal deinen Akku über Nacht, dann wird es morgen früh schon gehen.einfach etwas Geduld, mir scheint dein Akku ist ziemlich leer.Sollte es morgen nicht gehen dann ist es wahrscheinlich was anderes.


    Zugestellt per Post
     
  3. RobinSGII, 24.12.2011 #3
    RobinSGII

    RobinSGII Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    24.12.2011
    So,

    habe meinen Akku bei dem Handy meines Bruders verwendet und er funktioniert, allerdings funktioniert sein Akku nicht bei meinem Gerät obwohl dieser voll geladen ist.
    Es muss also am Gerät selber liegen, hoffe jemand weis was da los ist und kann mir helfen.
     
  4. Tanis64, 24.12.2011 #4
    Tanis64

    Tanis64 Android-Experte

    Beiträge:
    653
    Erhaltene Danke:
    309
    Registriert seit:
    14.04.2010
    Phone:
    Samsung Galaxy S4
    Wenn es erst kürzlich erworben wurde, dann ist da mit Sicherheit auch noch Garantie drauf. Ich würde am Dienstag direkt in den O2 Shop gehen und das Handy tauschen lassen.
    Gruß
    Gesendet von meinem GT-I9100 mit Tapatalk
     
  5. mareis1973, 24.12.2011 #5
    mareis1973

    mareis1973 Android-Guru

    Beiträge:
    2,707
    Erhaltene Danke:
    795
    Registriert seit:
    04.10.2011
    Dito

    Zugestellt per Post
     
  6. edisox, 24.12.2011 #6
    edisox

    edisox Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    18.12.2011
    mach den Akku mal rein.
    Dann das Ladekabel mit dem Händy verbinden.
    jetzt den Startknopf ca. 3 sec. gedrückt halten.
    Jetzt müsste es Starten.
     
  7. RobinSGII, 24.12.2011 #7
    RobinSGII

    RobinSGII Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    24.12.2011
    Habe ich schon mehrmals versucht -> keine Reaktion
     
  8. Nemus, 24.12.2011 #8
    Nemus

    Nemus Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    30.10.2011
    Am besten Einschicken wenn es nochnicht zu Alt ist!
     
  9. Snake3, 24.12.2011 #9
    Snake3

    Snake3 Android-Ikone

    Beiträge:
    4,096
    Erhaltene Danke:
    809
    Registriert seit:
    04.11.2010
    Phone:
    Samsung Galaxy S6 Edge
    Hauptplatine wird wohl getauscht werden müssen.
    Also zurück damit.
     
  10. DMX

    DMX Android-Lexikon

    Beiträge:
    1,984
    Erhaltene Danke:
    529
    Registriert seit:
    09.03.2011
    Wenn das Gerät neu ist, nimm dir die Tipps von den Vorpostern zu Herzen. Besteh auf einen Austausch, ist für dich schmerzfrei und sollte nicht länger als 5 min dauern. Würde da auch nicht großartig weiter rumdoktern.
     
  11. Galaxxy, 25.12.2011 #11
    Galaxxy

    Galaxxy Android-Experte

    Beiträge:
    538
    Erhaltene Danke:
    92
    Registriert seit:
    11.04.2010
    Phone:
    OnePlus Three
    Tablet:
    Samsung Galaxy Note 10.1
    ^^
    Der war gut ! :D
     

Diese Seite empfehlen