1. juvefan100, 19.04.2012 #1
    juvefan100

    juvefan100 Threadstarter Junior Mitglied

    habe seit 2 tagen das problem, dass jedesmal wenn mein akku in den kritischen bereich von 14% kommt die warnung nicht nur 1x aufleuchtet und auch auftönt sondern alle 10 sek. habe nichts verändert. alles orig. software.
     
  2. Diamond-X, 20.04.2012 #2
    Diamond-X

    Diamond-X Android-Lexikon

    Wirklich alle 10 Sekunden oder nur alle paar Minuten? Weil ersteres kann ich mir kaum vorstellen
     
  3. juvefan100, 20.04.2012 #3
    juvefan100

    juvefan100 Threadstarter Junior Mitglied

    Alle 10 sek. Ausserdem habe ich bemerkt das ich mein ladegerät 2-3mal einstecken muss bevor das handy das ladezeichen anzeigt umd der akku geladen wird
     
  4. Gu4rdi4n, 20.04.2012 #4
    Gu4rdi4n

    Gu4rdi4n Erfahrener Benutzer

    Sieht sehr nach einem Defekt aus
     
  5. juvefan100, 20.04.2012 #5
    juvefan100

    juvefan100 Threadstarter Junior Mitglied

    habe nun auch gesehen das mein ladezeichen immer leuchtet obwohl kein ladegerät angesteckt ist.
     
  6. TMReuffurth, 20.04.2012 #6
    TMReuffurth

    TMReuffurth Android-Experte

    Zum ständig angezeigten Ladesymbol gibt es hier auch einen Thread

    Vielleicht musst es einschicken.
     
  7. juvefan100, 20.04.2012 #7
    juvefan100

    juvefan100 Threadstarter Junior Mitglied

    jetzt lässt sich mein GN garnicht mehr laden. muss es wohl einschicken. kann das andauernde warnsignal meines akkus schon ein ,,VORBOTE" gewesen sein oder ist das ein software fehler???
     
  8. Elting, 20.04.2012 #8
    Elting

    Elting Ehrenmitglied

    Vielleicht ist ja auch 'nur' der Akku defekt und nicht das Phone...
     
  9. juvefan100, 20.04.2012 #9
    juvefan100

    juvefan100 Threadstarter Junior Mitglied

    müsste dann nicht das zeichen zum laden trotzdem aufleuchten? kann auch nicht über PC laden.
     
  10. Gu4rdi4n, 20.04.2012 #10
    Gu4rdi4n

    Gu4rdi4n Erfahrener Benutzer

    nicht wenn der akku ein falsches Signal gibt.
     
  11. juvefan100, 20.04.2012 #11
    juvefan100

    juvefan100 Threadstarter Junior Mitglied

    aber bei der verbindung zum pc müsste sich doch mein GN mit ihm verbinden auch wenn er nicht lädt. oder hängt die verbindung auch mit dem akku zusammen???
     
  12. Elting, 20.04.2012 #12
    Elting

    Elting Ehrenmitglied

    Ne, das wiederum deutet auf einen Defekt des USB-Anschlusses am Phone hin.
     
  13. Gu4rdi4n, 20.04.2012 #13
    Gu4rdi4n

    Gu4rdi4n Erfahrener Benutzer

    oder das kabel hat einen Kabelbruch
     
  14. EnergyShox, 20.04.2012 #14
    EnergyShox

    EnergyShox Gast

    Akku raus und wieder rein.
     
  15. Elting, 20.04.2012 #15
    Elting

    Elting Ehrenmitglied

    Jo, wenn du ein zweites Kabel hast, versuche es mal damit. Könnte auch am Stecker am Kabel liegen.

    Edit: schau doch mal am USB-Anschluss am Phone. Ist da diese kleine 'Zunge' zu sehen? Vielleicht ist die abgebrochen...?!
     
  16. juvefan100, 20.04.2012 #16
    juvefan100

    juvefan100 Threadstarter Junior Mitglied

    habe bereits 3 kabel probiert. akku raus half bei dem warnsignal auch nicht.
     
  17. RingBing, 20.04.2012 #17
    RingBing

    RingBing Android-Hilfe.de Mitglied

    Hatte ich auch! Ist denke ich der gleiche Hardwarefehler wie bei mir! Einschicken, Garantie, Reperatur und freuen das es wieder geht:thumbup:

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. viruswarnung akku

    ,
  2. Google Viruswarnung akku

    ,
  3. google akkuwarnung virus

    ,
  4. Akkuwarnung von google,
  5. huewei akku warnung,
  6. Akkuvirus Samsung Galaxy ,
  7. samsung galaxy s6 warnung virus akku,
  8. akkuvirus samsung,
  9. warnung tablet mit virus akku ,
  10. viruswarnung akku android,
  11. android virus warnung akku sperrung,
  12. Google Warnung Akku Virus,
  13. akkuvirus google,
  14. akku virus,
  15. warnung virus akku infect