1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku wird innerhalb von Stunden leer

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von wildfire_chris, 27.02.2011.

  1. wildfire_chris, 27.02.2011 #1
    wildfire_chris

    wildfire_chris Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    15.02.2011
    Eine ganze nacht hab ich den akku laden lassen, heute morgen wieder ausgesteckt. Und jetzt: ist er schon wieder fast halb leer. Ich bitte um schnelle Hilfe!
     
  2. skorbion14, 27.02.2011 #2
    skorbion14

    skorbion14 Android-Experte

    Beiträge:
    529
    Erhaltene Danke:
    63
    Registriert seit:
    12.08.2010
    Phone:
    Huawei P9 Lite
    Schreib doch mal was du alles mit deinem Wildfire machst und was alles an ist. Kann sein das zu viele Apps im Hintergrund laufen.

    Ich habe mein Wildfire einmal auf Werkzustand zurückgesetzt und das Ding hält jetzt locker 2 Tage. Zur not einmal zurücksetzen.

    Hoffe es konnte helfen....
     
  3. wildfire_chris, 27.02.2011 #3
    wildfire_chris

    wildfire_chris Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    15.02.2011
    Da ich bis jetz noch kein I-net am Handy hab, hab ich auch bisher keine Apps.
     
  4. DonAnde, 12.07.2011 #4
    DonAnde

    DonAnde Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    1
    Registriert seit:
    03.11.2010
    Ich habe auch das selbe Problem!
    Seit gestern. Ich hab gestern das Handy aufgeladen und heute Morgen war die Akkuanzeige gelbd :confused:

    Aktiv ist keiner Verbindung, Wlan, BT und Mobiles Inet sind deaktiviert.
    Ich habe nichts verändert daher ist es für mich ein Rätsel was da los sein kann....
    Jemand Ideen?
     
  5. Platsche, 12.07.2011 #5
    Platsche

    Platsche Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    19
    Registriert seit:
    06.03.2011
    Phone:
    Samsung Galaxy S7 (G930F)
    Habt ihr das WF mal als Navi genutzt?
    Bei mir war es letztens auch so. Akku über Nacht geladen, am Abend blinkte die LED rot.
    Ich konnte mir das nicht erklären, da mein Akku immer knapp eine Woche durch hielt. Tags zuvor hatte ich es als Navi in Betrieb und immer am Zigarettenanzünder. Ich hatte auch die Navi Software ordnungsgemäß beendet und extra noch unter ausgeführte Dienste geschaut, das nichts gestartet ist, was nicht soll. War alles aus. Dann hatte ich das WF mal neu gestartet und seit dem hält der Akku wieder wie ich es gewohnt bin.
    Aber warum das nun bei mir so war, bzw. was da noch im Hintergrund unsichtbar weiter lief werde ich wohl nie erfahren?.
    Vielleicht hilft bei euch ja auch ein simpler Neustart.
     
  6. ExSymbian, 12.07.2011 #6
    ExSymbian

    ExSymbian Gast

    Schon mal drüber nachgedacht was man zum Navigieren ausser Karten noch braucht?
     
  7. ExSymbian, 12.07.2011 #7
    ExSymbian

    ExSymbian Gast


    OK, was hast Du denn gemacht oder vorher für Anwendungen laufen gehabt?
     
  8. Platsche, 12.07.2011 #8
    Platsche

    Platsche Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    19
    Registriert seit:
    06.03.2011
    Phone:
    Samsung Galaxy S7 (G930F)
    Da stehe ich jetzt ein bisschen auf dem Schlauch, kommt ja noch so einiges hinzu.
    GPS z.B., kannst du bitte konkreter werden?
     
  9. ExSymbian, 12.07.2011 #9
    ExSymbian

    ExSymbian Gast

    Mit GPS bist Du schon super, und wenn der GPS Empfänger die ganze Zeit Aktiv ist, weil man ihn nach dem Navigieren nicht ausgeschaltet hat braucht man sich über einen leeren Akku nicht wundern. ;)
     
  10. Platsche, 12.07.2011 #10
    Platsche

    Platsche Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    19
    Registriert seit:
    06.03.2011
    Phone:
    Samsung Galaxy S7 (G930F)
    Ok, das leuchtet ein. Nur bin ich davon ausgegangen, dass wenn das GPS Symbol nicht mehr oben in der Leiste steht, GPS auch nicht mehr aktiv ist ...., hmm.
     
  11. lutzs, 12.07.2011 #11
    lutzs

    lutzs Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    7
    Registriert seit:
    23.12.2010
    Strom zieht das GPS nur wenns auch aktiv ist, ich habs auch dauerhaft an, und mein Akku hält mehrere Tage.
     
  12. KingofWWW, 12.07.2011 #12
    KingofWWW

    KingofWWW Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    25.02.2011
    Phone:
    Nexus 5
    Tablet:
    Nexus 9
    Das Problem habe ich auch ab und an. Dann beendet sich die Navigation von Google Maps nicht anständig. Was steht denn dann in der Statistik zum Akkuverbrauch? Bei mir ist dann Maps immer mit fast 90% dabei.
     
  13. Platsche, 12.07.2011 #13
    Platsche

    Platsche Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    19
    Registriert seit:
    06.03.2011
    Phone:
    Samsung Galaxy S7 (G930F)
    Da muss ich das nächste Mal drauf achten, brauchte das Navi (Navigon) jetzt schon ne Weile nicht.
     
  14. DonAnde, 13.07.2011 #14
    DonAnde

    DonAnde Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    1
    Registriert seit:
    03.11.2010
    Ich hab das Navi nicht verwendet...aber nach Neustart passt es wieder...

    Also kann ich den Dienst googlemaps bei den Anwendungen beenden? Sollte er laufen?
     
  15. KingofWWW, 13.07.2011 #15
    KingofWWW

    KingofWWW Fortgeschrittenes Mitglied

    Beiträge:
    255
    Erhaltene Danke:
    14
    Registriert seit:
    25.02.2011
    Phone:
    Nexus 5
    Tablet:
    Nexus 9
    Man kann den Stopp zwar angeblich erzwingen, aber das löst das Problem nicht. Erst ein Neustart hilft.
     

Diese Seite empfehlen