1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akkulader defekt?

Dieses Thema im Forum "Zubehör für Samsung Galaxy S" wurde erstellt von philippsp, 20.06.2011.

  1. philippsp, 20.06.2011 #1
    philippsp

    philippsp Threadstarter Android-Lexikon

    Beiträge:
    1,582
    Erhaltene Danke:
    247
    Registriert seit:
    21.08.2010
    Hallo Gemeinde, ;)

    Hab ein kleines Problem.
    Wenn ich den Alkulader mit meinem SGS verbinde, passiert nichts...
    doch wenn ich das Kabel ganz flach (fast schon gespannt) hinlege, fängt es an zu laden.

    Sobald das Kabel wieder bewegt wird, wird die Verbindung wieder unterbrochen...

    Die Verbindung mit dem USB - Kabel funktioniert perfekt.

    Komisch, gestern hatte es noch ganz normal funktioniert!
    Soll ich mir einen neuen Auflader kaufen, oder kann man da noch was machen?

    Danke.
     
  2. Firefly90, 23.06.2011 #2
    Firefly90

    Firefly90 Erfahrener Benutzer

    Beiträge:
    184
    Erhaltene Danke:
    20
    Registriert seit:
    20.06.2011
    Hi

    Das selbe Problem habe ich auch mit meinem Ladekabel. In einer bestimmten Position läd es und sonst nicht mehr. Ich denke das es an dem Mini USB-Stecker Kopf liegt. Das da vielleicht die Drähte nicht richtig halten oder sich schnell verschieben oder raus rutschen. Du hast auf das Ladekabel genauso eine Garantie wie auf das Headset oder das Datenkabel. Solange man keine äußere Beschädigung sieht ist es in der Garantie und kann ausgetauscht werden.
    Ich hoffe das hat dir geholfen ;)
     

Diese Seite empfehlen