Akkuverbrauch hoch bei Overdrive

Dieses Thema im Forum "Archos 101 (2012) Forum" wurde erstellt von Matze1979, 21.12.2010.

  1. Matze1979, 21.12.2010 #1
    Matze1979

    Matze1979 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    1
    Registriert seit:
    23.10.2010
    Akkuverbrauch wer hat das seit dem update auch
     
  2. kappesf, 21.12.2010 #2
    kappesf

    kappesf Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    4
    Registriert seit:
    14.12.2010
    Is nich ernst gemeint oder? :huh:

    "Wenn ich mit dem Auto nur 70km/h im ersten Gang fahre braucht es mehr Sprit!"
     
  3. IngoPan, 21.12.2010 #3
    IngoPan

    IngoPan Android-Experte

    Beiträge:
    887
    Erhaltene Danke:
    32
    Registriert seit:
    10.11.2010
    Dann stellste halt auf optimal und alles ist wieder im Lot.
     
  4. woffu22, 21.12.2010 #4
    woffu22

    woffu22 Erfahrener Benutzer

    Beiträge:
    201
    Erhaltene Danke:
    12
    Registriert seit:
    22.11.2010
    Unglaublich!:w00t00:
     
  5. slotrace, 21.12.2010 #5
    slotrace

    slotrace Android-Hilfe.de Mitglied

    Beiträge:
    49
    Erhaltene Danke:
    8
    Registriert seit:
    19.11.2010
    Nö, ist bei mir überhaupt nicht so. Der Archos braucht nur bei voller Helligkeit und Bluetooth mehr strom, ansonsten nicht.
    Grüße Slotrace
     
  6. fnetf, 21.12.2010 #6
    fnetf

    fnetf Android-Lexikon

    Beiträge:
    1,011
    Erhaltene Danke:
    209
    Registriert seit:
    10.08.2010
    Phone:
    OnePlus 3 und Galaxy Note 4
    Genau wie bei mir steht auf Overdrive aber Stromverbrauch oder besser Ausdauer des Akku ist genau wie bei 2.0.54 !!!
     

Diese Seite empfehlen