1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. sad1802, 26.08.2011 #1
    sad1802

    sad1802 Threadstarter Erfahrener Benutzer

    Beiträge:
    185
    Erhaltene Danke:
    5
    Registriert seit:
    09.05.2011
    http://db.tt/Irr21fG

    Kann mir jemand diesen Akkuverbrauch erklären?

    Kein Display und so viel Pulse, obwohl ich das kaum genutzt habe...?

    Hab heute morgen 2.3.3 geflasht, so wie hier im Forum beschrieben...

    Gibt es sonst bei GB was, was man nach dem flashen empfiehlt?
     
  2. skysat, 26.08.2011 #2
    skysat

    skysat Android-Lexikon

    Beiträge:
    1,632
    Erhaltene Danke:
    396
    Registriert seit:
    09.10.2009
    Pulse war das erste das ich nach dem flashen entfernt habe!
    ... und alles ist gut ;)
     
  3. sad1802, 26.08.2011 #3
    sad1802

    sad1802 Threadstarter Erfahrener Benutzer

    Beiträge:
    185
    Erhaltene Danke:
    5
    Registriert seit:
    09.05.2011
    Brauch ich root oder wie kann ich das sonst entfernen?
    Kann ich GB auch wie froyo mut z4root app rooten?

    Ich dachte halt, dass es nur ein Anzeigefehler ist, weil ja der Akku trotzdem den ganzen Tag gehalten hat.

    Und warum wird das Display nicht als Verbraucher angezeigt?
     
  4. TimoBeil, 26.08.2011 #4
    TimoBeil

    TimoBeil Ehrenmitglied

    Beiträge:
    5,991
    Erhaltene Danke:
    3,599
    Registriert seit:
    20.09.2010
    Keine Panik! Lass einem neu geflashten ROM ruhig 1-2 Tage Zeit, dann pendelt sich der Akkuverbrauch ein. Diese Erfahrung habe ich schon viele Male gemacht. Zuletzt erst vor 3 Tagen als ich es nochmal mit Kratos probiert habe. 2.3.3 braucht definitiv weniger Saft als Froyo. Warte einfach ab. Und Pulse muss sich wohl bei dir aufgehängt haben. Bei mir macht das null Probleme. Ich benutze es,habe jedoch eingestellt, dass es sich nur beim Start und nicht im Hintergrund aktualisiert.
     

Diese Seite empfehlen