1. hellge87, 26.09.2011 #1
    hellge87

    hellge87 Threadstarter Android-Hilfe.de Mitglied

    welche ausgangsversion benötige ich um das kies update zu erhalten? ich krieg das einfach nicht hin :(
     
  2. frank_m, 26.09.2011 #2
    frank_m

    frank_m Ehrenmitglied

    Oh bitte. Gabs eine Frage, die in den letzten 24 Stunden häufiger gestellt wurde? Allein im KI4 Thread steht es mindestens sechs mal.
     
  3. hellge87, 26.09.2011 #3
    hellge87

    hellge87 Threadstarter Android-Hilfe.de Mitglied

    ich blick da nicht mehr durch -.- sry
     
  4. Randall Flagg, 26.09.2011 #4
    Randall Flagg

    Randall Flagg Ehrenmitglied