1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Alice - O2 Simkarte, google mail funzt nicht

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von mathes, 23.05.2010.

  1. mathes, 23.05.2010 #1
    mathes

    mathes Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    23.10.2009
    hallo zusammen, ich habe jetzt in meinem I7500 eine sim von alice (O2) eingelegt. es ist ein ehem. O2 vertragshandy. und ich kann mich nicht bei google mail anmelden, ebenso funktioniert youtube nicht mehr richtig. die meisten videos können nicht wiedergegeben werden.

    was kann man da machen? vllt hat jemand ein ähnliches problem gehabt oder weis wie man vorgehen kann/soll??

    vielen dank im vorraus

    mathes
     
  2. Melkor, 23.05.2010 #2
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,590
    Erhaltene Danke:
    3,892
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Sollte kein Problem auf Providerseite sein, da bei o2 nichts gesperrt ist.
    Was für eine Karte hattest du zuvor drin?
     
  3. mathes, 23.05.2010 #3
    mathes

    mathes Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    23.10.2009
    vodafone call ya... damit funktionierte das aber auch nicht, hatte gelesen das irgendwelche ports von o2 gesperrt sein sollen...
     
  4. Melkor, 23.05.2010 #4
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,590
    Erhaltene Danke:
    3,892
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Hast du die APNs aktualisiert?
    Theoretisch kann man per o2 über alle APNs ins Netz - wenn ein Callya APN noch vorhanden ist, wäre in diesem APN hinterlegt, dass nur Port80 geht.
    Bitte überprüfe das!
    o2 hat 100%ig keine Portsperren ;)
     
  5. mathes, 23.05.2010 #5
    mathes

    mathes Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    23.10.2009
    apn ist o2-de (hat sich anscheinend "allein" geändert *g)

    apn internet
    proxy nicht festgelegt
    port nicht festgelegt
    server nf
    mmsc http://10.81.0.7:8002
    mms proxy 82.113.100.5
    mms port 8080
    mcc 262
    mnc 07
    apn typ internet + mms
     
  6. Melkor, 23.05.2010 #6
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,590
    Erhaltene Danke:
    3,892
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Jau...sollte alles mit gehen (so wie bei gefühlten 80% der Galaxy User hier)
     
  7. Melkor, 23.05.2010 #7
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,590
    Erhaltene Danke:
    3,892
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
  8. mathes, 23.05.2010 #8
    mathes

    mathes Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    23.10.2009
    das würde ich gern versuchen,... aber ich verliere auch meine kontakte etc. da ich ja nichtmal die apk´s installieren kann. also ich komme weder ins market noch sonstwo rein. beim new pc studio erkennt er das tele ja nichtmal.
     
  9. Melkor, 23.05.2010 #9
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,590
    Erhaltene Danke:
    3,892
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    HAst in der nähe kein WLan?
    Weil damit kannst mal testen ob es an der Karte, an Google oder am Gerät selbst liegt.

    Ansonsten: Gerät mit Nandroid Backup komplett sichern und dann mal einen Hardreset machen.
     
  10. mathes, 23.05.2010 #10
    mathes

    mathes Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    23.10.2009
    wlan verbunden.... noch immer klappts nich... hmmm :-(
     
  11. mathes, 23.05.2010 #11
    mathes

    mathes Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    23.10.2009
    beim hardreset ist alles verschwunden, kontakte sms und und und ???
    im nps kann ich auf die interne speicherkarte auch nicht zugreifen. keine kontakte sichern.

    *2767*3855# das ist der hardreset eingabecode, richtig?
     
  12. mathes, 24.05.2010 #12
    mathes

    mathes Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    23.10.2009
    habe hardreset gemacht und nun funzt es.... danke nochmal für eure tipps :)
     

Diese Seite empfehlen