1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Alle 4 Sekunden Lagg bei Videowiedergabe...

Dieses Thema im Forum "Motorola Razr / Razr Maxx Forum" wurde erstellt von JantheGun, 27.03.2012.

  1. JantheGun, 27.03.2012 #1
    JantheGun

    JantheGun Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    10.07.2010
    Hey Ho!

    Habe seit einiger Zeit leichte Probleme mit dem Razr. Als erstes fiel es mir bei der Videowiedergabe auf. Bei der Wiedergabe gibts alle 4 sec kurz nen schwarzen Bildschirm und danach gehts weiter. Dasselbe nach weiteren 4 sec. Danach fiel es mir beim zoomen von Bildern auf. Wenn ich ein Bild gezoomt hatte, ging es nach 4 sec in die originale Bildgröße zurück. Spiele werden ebenfalls unterbrochen.
    Wenn ich jetzt ne Videoaufnahme mache, dann wird nach 4 sec die aktuelle Aufnahme beendet und ich muss ne neue Aufnahme starten, die aber auch wieder nach 4 sec stoppt.
    Habe alles am WE auf Werkseinstellungen zurückgesetzt und es ging dann auch, aber jetzt geht der Scheiß von vorne los. Hat irgendjemand ne Idee, woran das liegen könnte??? :crying: Könnte das ne APP sein oder was?

    Rock on Jan
     
  2. EnergyShox, 27.03.2012 #2
    EnergyShox

    EnergyShox Gast

    Es gibt drei Möglichkeiten:

    1. Das System wird aus irgendeinem Grund ausgebremst
    2. Motoblur
    3. Systemfehler

    Leg es mal komplett flach - FULL WIPE ohne Daten etc. und spiel dann mal ein Video ab.
     
  3. JantheGun, 27.03.2012 #3
    JantheGun

    JantheGun Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    10.07.2010
    Finde hier im Forum nur ne Anleitung für ein Full Wipe mit Daten. Wie bekomm ich nen Full Wipe ohne Daten hin?...
     
  4. EnergyShox, 27.03.2012 #4
    EnergyShox

    EnergyShox Gast

    Zurückstellen! Dabei wird alles gelöscht.
     
  5. JantheGun, 27.03.2012 #5
    JantheGun

    JantheGun Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    10.07.2010
    So???

    Zitat:
    Zitat von TheProdigy
    1. Schalten Sie das Telefon durch Drücken der Lautstärke-Tasten zusammen mit der Power Taste ein.

    2. Auf dem Display erscheinen verschiedene Boot-Optionen.

    3.Verwenden Sie bitte die Lautstärke (-) zum Blättern und Lautstärke (+) zur Auswahl

    4. Wählen Sie bitte ''Recovery''.

    5. Das Gerät startet zuerst mit dem Motorola-Logo, gefolgt mit einem kleinen Android Logo mit Ausrufezeichen

    6. Auf diesem Bildschirm drücken Sie bitte beide Lautstärke-Tasten

    7. Das Gerät wird einen blauen Text auf schwarzem Hintergrund anzeigen.

    8. Verwenden Sie bitte die Lautstärke (-), um nach unten zu scrollen und die Power-Taste, um die gewünschte Option zu wählen.

    9. In diesem Fall drücken Sie bitte die Lautstärke (-), bis die Option ''Wipe data / factory reset'' ausgewählt wird und drücken Sie die Power-Taste, um die Auswahl zu bestätigen

    10.Verwenden Sie bitte die Lautstärke (-) erneut, um ''Yes, delete all user data'' zu wählen - und drücken Sie die Power-Taste zur Bestätigung

    11. Das Gerät wird dann auf den Werkszustand zurückgesetzt.

    12. Nachdem die Formatierung abgeschlossen ist, drücken Sie die Power Taste, um einen Neustart (''Reboot'') zu bestätigen

    13. Die Meldung ''Reboot'' wird auf dem Telefon angezeigt.

    14. Das Gerät führt einen Neustart durch.
     
  6. EnergyShox, 27.03.2012 #6
    EnergyShox

    EnergyShox Gast

    ........Ja!
     

Diese Seite empfehlen