1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. humanerror, 22.10.2011 #1
    humanerror

    humanerror Threadstarter Junior Mitglied

    hab das handy jetzt 2 tage.benutz eine simyo karte also eplus.wenn ich über das umts netz eine app lade bricht teilweise der empfang total ein.
    null balken.hatte vorher das nokia 5800 und nie probleme mit dem internet.
    trotz richtiger apn geht das internet nur sporadisch.downloads bleiben minutenlang stehen und man kann zusehen wie es imemr wieder verbindet.gerade kamm soagr die meldung daten roaming:confused2:
    zurück geben und samsung kaufen:confused2:

    das anfängliche huiiiii wird langsam zum ohhhh bei dme teil...
     
  2. TSC Yoda, 22.10.2011 #2
    TSC Yoda

    TSC Yoda Ehrenmitglied

    Hmmm...

    Also ich kann Deine Probleme ganz und gar nicht unterschreiben!

    Schau doch bitte mal bei Deinem Netzbetreiber nach, ob es evtl. eine Störung in Deinem Bereich gibt...



    Gruß
    Markus
     
  3. Ryuk, 22.10.2011 #3
    Ryuk

    Ryuk Android-Lexikon

    muss ja nicht zwingend an dem "teil" liegen...^^^^^^

    hast du evtl. datenroaming aktiviert?
     
  4. lufkin, 22.10.2011 #4
    lufkin

    lufkin Erfahrener Benutzer

    Das Eplus Netz zickt seit Wochen, scheint besonders im Raum Aachen zu sein.
    Ich hab z.B. immer wieder Probleme mit Anrufen gehabt, die trotz gutem Empfang nicht durchkamen oder raus gingen.
    Ich betreibs im Moment nur im 2G Netz... da gehts, und warte das meine Rufnummer zu O2 portiert wird.
     
  5. humanerror, 22.10.2011 #5
    humanerror

    humanerror Threadstarter Junior Mitglied

    das komische ist mit dem nokia gings.und ja datem roaming war vorher aus.darum wunder ich mich ja
     
    Zuletzt bearbeitet: 22.10.2011
  6. humanerror, 23.10.2011 #6
    humanerror

    humanerror Threadstarter Junior Mitglied

    muß ich bei 2 g was anderes einstellen?.damit komemich garnicht ins netz?
     

Diese Seite empfehlen