1. Unicate, 13.10.2010 #1
    Unicate

    Unicate Threadstarter Android-Experte

    Beiträge:
    473
    Erhaltene Danke:
    57
    Registriert seit:
    09.08.2010
    Hallo alle zusammen!

    Ich muss eine App für SDK >= 3 schreiben. Problem die Thumbnailerstellung.
    Ab SDK 5 gibt es getThumbnail, was genau das wäre, was ich brauche. Kann es aber nicht verwenden, da wie gesagt SDK 3 unterstützt werden MUSS.

    Ideen?
     

Diese Seite empfehlen