1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. arrotty, 04.04.2012 #1
    arrotty

    arrotty Threadstarter Android-Hilfe.de Mitglied

    ich benutze Die ICS 4.03 vom Team ICSSGS,Kernel:
    3.0.8-NEO-3.0-TeamICSSGS-257174-g197c9a1-dirty
    alles läuft super,könnte man nun einen anderen Kernel nehmen oder sollte ich es lassen,hab erst seit 10 tagen ICS 4.03:thumbup:
     
  2. Glatzi84, 04.04.2012 #2
    Glatzi84

    Glatzi84 Android-Lexikon

    Könntest du..

    Schau in den Kernel thread

    Könntest ja den devil 1.1.6 oder den midtnight Kernel nehmen laufen beide gut find ich



    Gesendet von meinem GT-I9000 mit Tapatalk
     
  3. stifflerx, 04.04.2012 #3
    stifflerx

    stifflerx Erfahrener Benutzer

    Oder Semaphore.... ;-)

    Gesendet von meinem GT-I9000 mit der Android-Hilfe.de App
     
  4. olex., 04.04.2012 #4
    olex.

    olex. Erfahrener Benutzer

    semaphore und midnight empfehl ich nicht, da zu wenige governor (oder den neuen BIGMEM, der außerdem nicht stabil ist) .

    meine favoriten sind icyglitch und devil. die bieten einem beide BLN, Deep Idle, genügend Governor & Scheduler, OC, UV. icyglitch hat außerdem einen cooles bootlogo und recovery theme ;-)

    und du solltest auf jeden fall (find ich) einen kernel flashen!

    ->der danke-button bringt keine viren ;) <-
     
    Onkel Ede bedankt sich.
  5. arrotty, 04.04.2012 #5
    arrotty

    arrotty Threadstarter Android-Hilfe.de Mitglied

    ok Danke werd ich bald denn mal machen,devil klingt gut:thumbsup:
     
    Zuletzt von einem Moderator bearbeitet: 05.04.2012
  6. scorp182, 04.04.2012 #6
    scorp182

    scorp182 Android-Guru

    Wird die Güte eines Kernels mittlerweile an der Anzahl der zur Verfügung stehenden Governor gemessen? o_O

    ...getapatalked...
     
  7. Glatzi84, 05.04.2012 #7
    Glatzi84

    Glatzi84 Android-Lexikon

    Also ich brauch nur zwei govener smartass v2 und ondand sind ja schon standart. Du tust ja als ob jeder 10 verschiedene brauch... als i stell evtl. einmal um zum testen welcher besser läuft mit der jeweiligen rom . Bln funzt überall. Und mein bigmem von midnight läuft sowas von stabil. Muss halt jeder selber testen.

    Also im ganzen deine aussage nicht zu treffend um jemanden zu beraten

    Gesendet von meinem GT-I9000 mit Tapatalk
     
  8. Kev, 05.04.2012 #8
    Kev

    Kev Android-Ikone

    Gut, erledigt.

    --- closed ---
     
Status des Themas:
Es sind keine weiteren Antworten möglich.