1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Andriod 2.3 auf altes Desire?

Dieses Thema im Forum "Root / Hacking / Modding für HTC Desire" wurde erstellt von grisu74, 08.09.2011.

  1. grisu74, 08.09.2011 #1
    grisu74

    grisu74 Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    24.07.2010
    Hallo zusammen.

    Ich habe ein Desire der alten Generation.

    Ist es möglich das neue Gingerbread zu installieren?
    Wie ist das mit dem Speicher?

    MfG Grisu
     
  2. 2WildFire, 08.09.2011 #2
    2WildFire

    2WildFire Android-Guru

    Beiträge:
    3,000
    Erhaltene Danke:
    469
    Registriert seit:
    26.10.2010
    Ja, warum sollte das nicht gehen?
    Mit dem Speicher ist es wie immer^^
     
  3. Mr. Watson, 08.09.2011 #3
    Mr. Watson

    Mr. Watson Android-Experte

    Beiträge:
    738
    Erhaltene Danke:
    106
    Registriert seit:
    26.11.2010
  4. grisu74, 08.09.2011 #4
    grisu74

    grisu74 Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    24.07.2010
    Hallo.

    Ich habe gelesen, das der interne Speichen nicht genügt.

    O.k. Danke dann probiere ich es mal aus.

    MfG Grisu
     
  5. mattraxs, 11.09.2011 #5
    mattraxs

    mattraxs Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    11.09.2011
    ich habs bei mir drauf und es läuft besser als original froyo! aber ich aber das original gingerbread von htc drauf!
     

Diese Seite empfehlen