1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. ThommesK, 26.09.2011 #1
    ThommesK

    ThommesK Threadstarter Neuer Benutzer

    Hallo zusammen,
    poste heute das erste Mal hier, weil ich sonst eigentlich immer ne Lösung (hier) finden konnte.
    Habe vor ein paar Tagen ein Hannspad bekommen und heute von Android 2.2 (mit der tap n tap Oberfläche) auf Android 3.0.1 (Flashback 7.2 o. 7.1?) geflasht. Alles bestens gelaufen! Das Problem: Mein W-Lan wird nicht mehr gefunden, ich denke weil der Router auf nem hohem Kanal sendet. Bei 2.2 konnt ich das in den wlan Einstellungen unter "rechtliche ...?" freischalten. Wo gibts die Option unter Honeycomb?
    Hab gesucht und probiert, komm aber da nicht weiter..
    Danke im Vorraus,
    ThommesK
     
    Zuletzt bearbeitet: 27.09.2011

Diese Seite empfehlen