Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Caplen, 05.08.2012 #1
    Caplen

    Caplen Threadstarter Android-Hilfe.de Mitglied

    Hallo zusammen,

    ich habe gerade folgendes Problem. Ich nutze im Moment den 4.0 Fastboot, bin begeistert läuft echt super... Habe nur das Problem das mein Akku durch das Android Betriebssystem leer gezogen wird. Selbst wenn ich das Telefon überhaupt nicht nutze singt meine Akku in 8 Stunden von 100% auf 0%. Ich habe einen Factory Reset einmal vor dem flashen und jetzt schon zwei danach gemacht... brachte keinen Erfolg -.- hat jemand noch ne Idee an was es liegen kann?

    Gruß Andy
     
  2. DerBoris, 05.08.2012 #2
    DerBoris

    DerBoris Android-Experte

  3. MrHandsome87, 05.08.2012 #3
    MrHandsome87

    MrHandsome87 Android-Experte

    Sorry aber wenn man sowas liest. Entweder kein Smartphone oder ur-alt Handy.

    Gesendet von meinem Nexus S mit der Android-Hilfe.de App
     
  4. BigFan, 05.08.2012 #4
    BigFan

    BigFan Erfahrener Benutzer

    Es liegt aber sehr oft am Bediener und.nicht immer nur am Handy. Ich komme gut über den Tag, bei intensiver Nutzung mit allem drum und dran ist auch bei mir nach 3 Stunden Schicht im Schacht.

    Gesendet von meinem XT910 mit der Android-Hilfe.de App
     
  5. presseonkel, 05.08.2012 #5
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    bitte im entsprechenden Thread posten
    closed
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. android os zieht akku leer