1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Android-Hilfe App

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von xebit, 25.02.2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. xebit, 25.02.2012 #1
    xebit

    xebit Threadstarter Android-Experte

    Beiträge:
    696
    Erhaltene Danke:
    117
    Registriert seit:
    30.10.2011
    Hey Jungs,

    Hab grad das Update der app gezogen. Leider komme ich jetzt nicht mehr in den root/hacking-Bereich... Geht euch das auch so? Gibt's eine Lösung?

    Gruß,
    Xebit

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
  2. LotosHans, 25.02.2012 #2
    LotosHans

    LotosHans Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    18
    Registriert seit:
    20.08.2011
    Hey,

    bei mir läuft auch nach dem Update alles problemlos!

    LG
     
  3. EternalFame, 25.02.2012 #3
    EternalFame

    EternalFame Fortgeschrittenes Mitglied

    Beiträge:
    302
    Erhaltene Danke:
    22
    Registriert seit:
    08.01.2011
    Probier mal unter einstellungen..anwendungen den cache der app zu löschen :)
    wenn nicht versuch auch die daten zu löschen :)

    Gesendet mit der Android-Hilfe.de-App
     
  4. xebit, 25.02.2012 #4
    xebit

    xebit Threadstarter Android-Experte

    Beiträge:
    696
    Erhaltene Danke:
    117
    Registriert seit:
    30.10.2011
    Zumindest teilweise konnte ich mein Problem lösen :tongue:
    Ich hatte unser Unterforum als Favorit gesetzt. Dieser Favorit hat mir halt das Hacking-Unterforum nicht angezeigt.
    Wenn ich ganz normal über Samsung Forum > Samsung Galaxy S Plus gehe, dann sehe ich alle Bereiche.

    Allerdings kann ich unser Unterforum nun nicht mehr zu den Favoriten hinzufügen :ohmy:

    Laut diesem Thread scheine ich nicht der einzige mit Problemen der neuen App zu sein:
    http://www.android-hilfe.de/anregungen/207794-neue-android-hilfe-app-2-0-2-a.html
     
    Zuletzt bearbeitet: 25.02.2012
  5. Abaddon, 25.02.2012 #5
    Abaddon

    Abaddon Android-Experte

    Beiträge:
    806
    Erhaltene Danke:
    74
    Registriert seit:
    16.02.2010
    Ist viel fummelei. Hatte das problem schon bei der alten version. Durch rumprobieren hab ich es hingekriegt. Kein plan wie

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
  6. oemstyla, 26.02.2012 #6
    oemstyla

    oemstyla Erfahrener Benutzer

    Beiträge:
    247
    Erhaltene Danke:
    144
    Registriert seit:
    17.09.2011
    Ich kann mich nach wie vor auch mit der neuesten Version nicht anmelden, bekomme immer die Fehlermeldung, dass Name/Kennwort falsch seien, trotz korrekter Eingabe....
     
  7. Kev, 27.02.2012 #7
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    xebit bedankt sich.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen