1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. PSPgamer, 04.03.2009 #1
    PSPgamer

    PSPgamer Threadstarter Neuer Benutzer

    Hallo,

    Ich habe gestern mein G1 genau wie beschrieben manuell auf RC9 geupdated. Wenn ich jetzt im Android Market was herunterlade kommt dann oben in der Leiste die Fehlermeldung "Fehler beim Ladevorgang". Habe ein Österreichisches G1 bei T-Mobile Austria. Bitte um dringende Hilfe.

    Danke schon mal im vorraus
     
  2. kozanostra, 04.03.2009 #2
    kozanostra

    kozanostra Android-Hilfe.de Mitglied

    kommt die fehlermeldung jedes mal? bei allen progs?
    Hast du eventuell probs mit der verbindung?
     
  3. PSPgamer, 04.03.2009 #3
    PSPgamer

    PSPgamer Threadstarter Neuer Benutzer

    Hallo,

    danke für die schnelle Antwort. Der Fehler tritt bei allen probs auf, egal ob ich über Wlan oder 3G runterlade, internet surfen funktioniert ohne probleme
     
    Zuletzt bearbeitet: 04.03.2009
  4. PhelanWolf, 04.03.2009 #4
    PhelanWolf

    PhelanWolf Neuer Benutzer

    Hi PSPgamer!

    Auch ich habe als T-Mobile Austria User manuel auf das RC9 upgedated...
    Hatte dann das IMAP Problem, einfach die Systemsprache auf Englisch gestellt, nun funktionierts wieder.

    Ev würde das bei dem Market Problem auch helfen!
     
  5. PSPgamer, 05.03.2009 #5
    PSPgamer

    PSPgamer Threadstarter Neuer Benutzer

    Hallo,

    danke für die Antworten, das Problem ist nun gelöst, allerdings nach mehrmaligen Wipen bzw. updaten, das mit Sprache umstellen hatte ich schon mal probiert funktionierte aber nicht .

    MFG

    PSPgamer
     
    Zuletzt bearbeitet: 05.03.2009