1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Android Market unter Galaxo 1.6.2

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy" wurde erstellt von koellefornia, 02.05.2010.

  1. koellefornia, 02.05.2010 #1
    koellefornia

    koellefornia Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2010
    Hallo!Nach langem Versuchen hat das Galaxo 1.6.2 einspielen endlich funktioniert.Jetzt habe ich aber irgendwie vergessen die Google Apps zu installieren.Wie bekomme ich die nachträglich installiert?

    Firmware Version: 1.6-Galaxo V1.6.2
    Baseband:I7500XXJB2
    Kernel:2.6.29
    Build Nummer:Donut.XEJC6

    Für Hilfe wäre ich echt dankbar!:)
     
  2. Hatecore, 02.05.2010 #2
    Hatecore

    Hatecore Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    04.04.2010
    Am besten du löschst diesen Thread und schaust mal bei dem von DnT rein. Das ist der mit galaxo mit odin einspielen, da hatte ich gerade was zu geschrieben.

    Mfg
     
  3. koellefornia, 02.05.2010 #3
    koellefornia

    koellefornia Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2010
    Keiner ne Idee?
     
  4. Thyrion, 02.05.2010 #4
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
  5. light.blue.sky, 02.05.2010 #5
    light.blue.sky

    light.blue.sky Erfahrener Benutzer

    Beiträge:
    172
    Erhaltene Danke:
    9
    Registriert seit:
    20.09.2009
  6. koellefornia, 02.05.2010 #6
    koellefornia

    koellefornia Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2010
    bei mir kommt immer der fehler:restore gapps aborted
    irgendwas mach ich falsch,aber was?
     
  7. Thyrion, 02.05.2010 #7
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Vermutlich das gleiche, was gerade auch in dem anderen Thread das Problem ist. Dir fehlt die SAMSUNG.tar.
     
  8. Hatecore, 02.05.2010 #8
    Hatecore

    Hatecore Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    04.04.2010
  9. koellefornia, 02.05.2010 #9
    koellefornia

    koellefornia Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2010
    hab jetzt mal die 1.6.3 drauf gemacht!Immer noch das selbe problem!:(
     
  10. Hatecore, 02.05.2010 #10
    Hatecore

    Hatecore Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    04.04.2010
    Hast du die JC6-Firmware datei in SAMSUNG umbenannt? Muss groß geschrieben sein...

    Welches Recovery nutzt du?
     
    Zuletzt bearbeitet: 02.05.2010
  11. koellefornia, 02.05.2010 #11
    koellefornia

    koellefornia Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    10.03.2010
    es geht!Hab die SAMSUNG.tar aus dem Thread vom Galaxo 1.6.3 genommen.Komischerweise geht es jetzt! Freu!:D
     
  12. DnT

    DnT Fortgeschrittenes Mitglied

    Beiträge:
    292
    Erhaltene Danke:
    54
    Registriert seit:
    24.04.2010
    Phone:
    Samsung s6
    Tablet:
    Touchlet x10quad+

Diese Seite empfehlen