1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Marlow, 18.07.2012 #1
    Marlow

    Marlow Threadstarter Android-Hilfe.de Mitglied

    Hallo liebe Gemeimde,
    Seid kurzem bin "schtolzer besitzer" eines SGS3 phones, und schon gibts ein problem.
    Ich kann unterwegs nichts von Google Play runterladen. Der Download startet einfach nicht.
    Zu hause, über Wlan läuft alles normal!
    Meine Frage: liegt's am"Market" ,oder gibt's noch welche Einstellungen die man noch vornehmen müste? Oder aber liegt's am Prowider in meinem Fall Vodafone?
     
  2. StefMa, 18.07.2012 #2
    StefMa

    StefMa Gewerbliches Mitglied

    Was heißt der Download startet einfach nicht?
    Wird die progressbar angezeigt, aber er läd nicht. Oder kommt eine Fehlermeldung oder iwas?

    Auf den ersten blick scheint es mir so, als ob bei dir Vodafone eine sehr schelchte Netzabdeckung hat und du einfach zuwenig Kb/s saugen kannst um apps zu laden..

    Gruß

    €dit: Schonmal Speedtest oder ähnliches gemacht? Wie "schnell" funktioniert dein Brwoser denn unterwegs?
     
  3. Marlow, 19.07.2012 #3
    Marlow

    Marlow Threadstarter Android-Hilfe.de Mitglied

    Genau so ist es.
    An schlechte Netzabdeckung glaube ich mittletreweile nicht, weil alle anderen Sachen die mit Internet verbunden sind (wie z.B. diese App) funzen doch!

    Grüße