1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Frigo2010, 29.12.2011 #1
    Frigo2010

    Frigo2010 Threadstarter Android-Lexikon

    Mein Samsung Galaxy ACE hat kein oder sehr langsames Internet übers Handynetz!

    Was kann man dagegen tun?

    1. Überprüfe ob du Empfang hast
    Code:
    Geht das Telefonieren?
    2. Steht neben der Uhr oben rechts bzw. neben der Akku Anzeige ein Symbol
    mit einem G, E, 3 (3G) oder H?

    status.jpg
    Code:
    Ist eins davon zu sehen, hast du eine Datenverbindung ins Handynetz!
    3. Steht da nur ein G oder E für langsames Internet, überprüfe ob das ACE nur im 2G Modus ist!
    Dazu schauen wir in die Einstellungen

    Code:
    Einstellungen → Drahtlos & Netzwerke → Mobilfunknetze → Nur 2G-Netzwerke → entfernen den haken!
    Code:
    Je nach Netzanbieter und Region kann es auch vorkommen das "nur" G oder E verfühbar ist!
    4. Es ist kein G, E, 3 (3G) oder H zusehen, überprüfe ob Mobile Daten Aktiviert sind!
    Code:
    Einstellungen → Drahtlos & Netzwerke → Mobilfunknetze → Daten aktivieren → haken setzen!
    5. Die Mobile Daten sind aktiviert aber es kommt kein G, E, 3 (3G) oder H!
    Code:
    Geh mit dem ACE autofahren oder weiter weg spazieren, es kann sein das beim Provider das Mobile Internet ausgefallen ist!
    Oder warte bis zum nächsten Tag! 
    6. Überprüfen ob die Provider* APN Daten eingetragen sind ( Zugangsdaten zum Internet )
    Code:
    Einstellungen → Drahtlos & Netzwerke → Mobilfunknetze → Zugangspunkte → Zugangspunkte überprüfen!
    Code:
    Gehe auf die Internetseite deines Netzanbieters* und schau da in die FAQ, Tipps oder Häufig gestellte Fragen, dort wirst du die Einstellungen für Android Handys finden und vergleiche 
    sie mit den jetzigen Einstellungen oder trage sie nach!

    Netzanbieter / Provider: Vodafone, T-Mobile, Base, O2, E-Plus, Blau.de, ALDI, Klarmobil usw.


    Mit Google findet man jeden Netzanbieter bzw. Provider!

    7. Ist genügend Guthaben auf der Karte oder die Flat noch aktive?
    Code:
    Das finde bitte selber raus, die Daten solltest du kennen!
    8. Das Internet geht immer noch nicht!
    Code:
    Jetzt kannst du dich ans Forum wenden! 
    Gruß

    Frigo
     
    Zuletzt bearbeitet: 01.01.2012
    LoBrian, SirNorman und DC_Spongebob haben sich bedankt.
  2. DasJonas, 09.04.2012 #2
    DasJonas

    DasJonas Neuer Benutzer

    So ich hab alles gemacht, aber er tut immer noch nicht ! Das ist schon seit 2 Wochen so.
     
  3. Frigo2010, 09.04.2012 #3
    Frigo2010

    Frigo2010 Threadstarter Android-Lexikon

    Ohne weiter Infos kann man nicht helfen....

    Gebe mein Auto auch in die Werkstatt und sage geht nicht und gehe dann...
     
  4. DasJonas, 10.04.2012 #4
    DasJonas

    DasJonas Neuer Benutzer

    Also mit mein Handy hab ich seit 2 Wochen hab ich nur noch mit W-lan und ich habe auch, ich habe mein Anbieter auch schon Kontaktiert um die Zugangs namen zu kontrollieren und auch alles so eingestellt wie da , aber es ist immer noch nicht Passiert. kann mir jemand helfen ?
     
  5. Jangrie, 10.04.2012 #5
    Jangrie

    Jangrie Android-Guru

    Tut mir leid, aber das hilft uns 0 weiter :D
    Ich hab keine Ahnung was genau dein Problem ist.
    Bitte eine detaillierte Problembeschreibung in annähernd verständlichem Deutsch. Zu "Wlan geht nich" gibts hunderte Antworten..
     
  6. red-orb, 11.04.2012 #6
    red-orb

    red-orb Android-Ikone

    welchen Provider hast du denn es kann ja sein das dein Provider gerade sein Netz wartet oder ausbaut.
    Hast du bei deinem Provider mal nachgefragt ob bei dir in der Nähe eine Störung vorliegt?
    Hast du deine Sim-Karte mal in einem anderen Handy versucht?
    Hast du den richtigen APN gesetzt?
    Hast du dir die richtige Konfiguration von deinem Provider schicken lassen?
     
  7. L30nh4rt, 12.04.2012 #7
    L30nh4rt

    L30nh4rt Android-Lexikon

    @Frigo: Sehr schön gemacht ;-) Aber als Verbesserung: frimel mal die Status leiste der Stock ein ums besser klar zu machen wie es aussehen sollte und tausch mal 5 und 6 da falsche APN wahrscheinlicher sind als ne Störung der Funkzelle ;-)
     
    Frigo2010 bedankt sich.
  8. Frigo2010, 13.04.2012 #8
    Frigo2010

    Frigo2010 Threadstarter Android-Lexikon


    Mach ich am WE, dann habe ich Hoffentlich mein ACE wieder ;)
     
  9. matore, 26.05.2012 #9
    matore

    matore Neuer Benutzer

    Entschuldigung wenn ich den Thread nochmal hoch schiebe, ich hatte jetzt das selbe Probleme mit meinem Ace, ich habe einfach keine Internet Verbindung zu Base bekommen obwohl ich das Ace erst vor einer Woche bekommen hatte und alle einstellungen von Base bekommen hatte. Nun jetzt zu Hause vergleiche ich meine APN`s mit den von Base und die Hälfte der Einträge fehlt. Nun habe ich mir die Configs der APN`s wieder schicken lassen und alles läuft wie geschmiert.

    Ich bin der Meinung das irgendwelche Apps die APN`s löschen.

    MFG Manni
     
  10. LoBrian, 21.06.2012 #10
    LoBrian

    LoBrian Neuer Benutzer

    Hallo,

    habe auch ein Problem mit dem Datennetzmodus. Er deaktiviert sich im Laufe des Tages und lässt sich nur durch einen Neustart wieder aktivieren.

    Genauer:
    Ich habe Version 2.3.3, nicht gerootet.
    Fast täglich deaktiviert sich im Laufe des Tage der Datennetzmodus. Ich habe dann im Diplay nur noch die normalen Empfangsbalken. Über die "Power-Taste" lässt sich der Modus nicht mehr einschalten, es bleibt trotz draufklicken bei "Datennetzmodus Datennetzmodus deaktiviert". PAketdaten sind aktiviert (Haken ist gesetzt) und APN sind eingetragen, auch wenn sich der Modus deaktiviert hat. Das Handy liegt teilweise 3 Stunden unbewegt und unbenutzt auf dem Tisch. Während dieser Zeit deaktiviert sich dann auch teilweise das Internet.

    Hat noch jemand ne Idee was es sein könnte?

    Viele Grüße, Jens
     
    Zuletzt bearbeitet: 21.06.2012
  11. red-orb, 21.06.2012 #11
    red-orb

    red-orb Android-Ikone

    Hmmm

    Entweder hast du ne APP drauf die deinen Datenmodus deaktivieren.
    Oder es ist irgend eine Energiesparrichtlinie aktiv
     
  12. LoBrian, 21.06.2012 #12
    LoBrian

    LoBrian Neuer Benutzer

    Hallo red-orb,

    ich hatte Bataria (oder so ähnlich) drauf. Habe ich aber schon vor Wochen gelöscht.
    Wo kann man denn Energiesparrichtlinien einstellen?

    Es ist übrigens nicht immer zur selben Uhrzeit. Hatte darauf schon geachtet, da ich vermutet habe, mein Provider würde das irgendwie abschalten.

    Grüße, Jens
     
  13. red-orb, 21.06.2012 #13
    red-orb

    red-orb Android-Ikone

    Ich habe kein orginales Rom mehr drauf aber wenn es einen Energiesteuerung gibt dann irgendwo in den Einstellungen.
    Es kann sein, dass noch Profilreste von Bataria drauf sind die deine Probleme verursachen.
     
  14. LoBrian, 21.06.2012 #14
    LoBrian

    LoBrian Neuer Benutzer

    Klingt dann nach nem factory-reset, oder?
     
  15. red-orb, 21.06.2012 #15
    red-orb

    red-orb Android-Ikone

    würde ich zwar immer als letzten Ausweg sehen aber in deinem Fall eher ja.
    Ich würde allerdings dann eine Weile warten mit dem erneuten installieren der APPs.
    Und dann alle APPs am besten einzeln mit einiger Zeit unterschied installieren um zu sehen ob dein Problem weiterhin auftritt.
     
    LoBrian bedankt sich.
  16. LoBrian, 21.06.2012 #16
    LoBrian

    LoBrian Neuer Benutzer

    Das klingt gut. Werde das mal machen und mich melden wenn es noch hakt.

    Danke für die Hilfe!

    Grüße, Jens
     
  17. Röhrner*, 30.07.2012 #17
    Röhrner*

    Röhrner* Neuer Benutzer

    Hallo, hätte da eine Frage und zwar, kostet mich das etwas wenn ich bei "Paketdaten" einen Haken setze?
     
  18. Jangrie, 31.07.2012 #18
    Jangrie

    Jangrie Android-Guru

    Klar, wenn du keine internet flatrate hast!
     
  19. SGHHFC, 03.11.2012 #19
    SGHHFC

    SGHHFC Android-Hilfe.de Mitglied

    Frage: Ist mit dem Ace eigentlich H+ Empfang möglich?
     
  20. berg, 21.01.2013 #20
    berg

    berg Neuer Benutzer

    Ich kann nun doch eine weitere Möglichkeit mitteilen (die auch in den Algorithmus Eingang finden könnte).
    Nachdem sich der Datennetzmodus plötzlich nicht mehr aktivieren ließ, empfahl mir die Simyo-Hotline auf meine Bitte nach einem SimKarten-Tausch zunächst den Modus von der Netztechnik reaktivieren zu lassen. Und 5 Minuten nach dem Telefonat ... konnte ich das wunderbare Wahlergebnis von Niedersachsen auf Spiegel-online lesen.
    Die Ursache der Deaktivierung bleibt mir unklar.
    MfG - D.B.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung gts 5830 internet einrichten

    ,
  2. Samsung Galaxy ACE S 5830 mobie.de kein Empfang

    ,
  3. samsung galaxy ace langsames internet

    ,
  4. samsung galaxy ace mobile daten aktivieren,
  5. samsung galaxy ace mobile daten einschalten,
  6. samsung galaxy ace kein internet,
  7. galaxy ace 2 mobile daten aktivieren,
  8. samsung galaxy ace mobile daten,
  9. internet samsung galaxy ace,
  10. keine internetverbindung samsung ace,
  11. samsung ace 2 keine internetverbindung,
  12. flat bei samsung galaxy w aktivieren,
  13. galaxy ace internet geht nicht,
  14. internet am handy geht nicht samsung galaxy ace,
  15. 3g Mobile Data app für Samsung Ace 2