1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Anrufer-Ansage bei eingehendem Anruf wie ausschalten?

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von leachimus, 27.12.2010.

  1. leachimus, 27.12.2010 #1
    leachimus

    leachimus Threadstarter Android-Experte

    Beiträge:
    615
    Erhaltene Danke:
    39
    Registriert seit:
    11.12.2010
    Phone:
    LG G4 H818P
    Tablet:
    Huawei MediaPad
    Hallo zusammen,

    ich weiß nicht, ob es mit dem blureless ROM zusammenhängt, aber seit dem kommt jetzt bei jedem eingehenden Anruf die Sprachansage: "Anruf von" gefolgt vom Namen und erst dann kommt der Klingelton.

    Wie kann ich das wieder ausschalten?

    Danke

    Grüße
    leachimus
     
  2. DennisBoe, 27.12.2010 #2
    DennisBoe

    DennisBoe Android-Experte

    Beiträge:
    752
    Erhaltene Danke:
    228
    Registriert seit:
    08.10.2010
    evtl. (?)
    Einstellungen / Eingabehilfen / Eingabehilfen deaktivieren
     
    carafaja bedankt sich.
  3. mobiwan, 27.12.2010 #3
    mobiwan

    mobiwan Android-Experte

    Beiträge:
    659
    Erhaltene Danke:
    92
    Registriert seit:
    17.11.2010
    ist ein bißchen missverstänfdlich hier versteckt :

    Einstellungen > Anrufeinstellungen > Anzeige der Anrufer-ID
     
    frankmehlhop bedankt sich.
  4. leachimus, 29.12.2010 #4
    leachimus

    leachimus Threadstarter Android-Experte

    Beiträge:
    615
    Erhaltene Danke:
    39
    Registriert seit:
    11.12.2010
    Phone:
    LG G4 H818P
    Tablet:
    Huawei MediaPad
    Danke! Jetzt ist es wieder aus. :)
     
  5. google-loves-data, 29.12.2010 #5
    google-loves-data

    google-loves-data Fortgeschrittenes Mitglied

    Beiträge:
    267
    Erhaltene Danke:
    12
    Registriert seit:
    20.03.2010
    Das kann ich gar nicht einstellen, bei mir gibt es diese Option nicht. Android 2.2 / HTC Desire
     
  6. maltem, 29.12.2010 #6
    maltem

    maltem Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    7
    Registriert seit:
    09.11.2010
    Deshalb sind wir hier auch im Defy-Forum
     
  7. frankmehlhop, 21.11.2011 #7
    frankmehlhop

    frankmehlhop Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    2
    Registriert seit:
    18.10.2011
    Phone:
    Samsung Galaxy S4 Mini
    Dank auch von mir.
    Ich hatte das selbe Problem.
    Frank


    www.mehlhop.com
     

Diese Seite empfehlen